Lavafaros

Tema en 'BMW Serie X5/X6' iniciado por Wesley, 7 Feb 2005.

  1. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Sabe alguien como se activan los Lavafaros que llevo en mi X3 para las luces de Xenon.

    Saludos
  2. eduardog

    eduardog Guest

    Creo que funcionan al presionar la palanca del limpiaparabrisas.
    Funcionan a la vez los lavafaros y limpiaparabrisas.
    Saludos.
  3. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Creo que no, pero los probare de nuevo.
    Saludos
  4. MONK

    MONK En Practicas

    Registrado:
    26 Nov 2003
    Mensajes:
    72
    Me Gusta:
    3
    Ubicación:
    Marbella / Madrid
    Hola.............

    Si no ha cambiado nada hasta el X3 .... es como dice mi tocayo Eduardog. Cuando le das al agua del limpia, a la tercera pulsacion ( o cuarta) te sale el chorrito para limpiar los faros. Pruebalo.........Saludos.
  5. BMW 520i

    BMW 520i Guest

    Buenas, funciona cuando le das al agua del limpia pero solo teniendo las luces encendidas en el momento q le des pruebalo asi y veras como va.
    Saludos
  6. meras

    meras Guest

    Tienes que tener las luces encendidas y dar como si fueses a limpiar el cristal
  7. minnow

    minnow Guest

    Exacto, hay que tener las luces encendidas para que salga el chorrin.... pero no en el X3 solamente, en todos los coches con xenon (o por lo menos los que yo he probado lo hacian todos)....[​IMG]

    Salu2[​IMG]
  8. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Teneis razon ya lo he comprobado, saludos y gracias
  9. paolo

    paolo

    Registrado:
    4 Feb 2005
    Mensajes:
    2.152
    Me Gusta:
    1
    Ubicación:
    EXTREMADURA
    Una anécdota al hilo de tu pregunta. El día que nos lo entregaban, mientras nos explicaban como funciona todo, mi hija de 4 años se coló en el puesto del conductor y conectó el limpia trasero. Cuando yo fui a ponerlo en marcha empezó a funcionar y para apagarlo tiré demasiado de la palanca lo cual hizo funcionar el lavaparabrisas y, como tiene sensor de luces y estaban encendidas, también el lavafaros. Resultado: dejé el coche y buena parte de la exposición como una sopa ante las "risitas" de todos los que nos miraban que además eran bastantes.
  10. eduardog

    eduardog Guest



    Paolo, bienvenido al foro.
    Saludos.
  11. minnow

    minnow Guest

    :descojon: :descojon: :descojon: :descojon:

    Bienvenido paolo!!!!


    Salu2:)

Compartir esta página