le cuento problema generado por cambio viscozo....

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por CeReBrO, 19 Dic 2006.

  1. CeReBrO

    CeReBrO Guest

    mientras sacaba el viscozo(no se si se escribe asi...jejeje) un amigo de esos que nunca falta tuvo la idea(motor en marcha) de tratar de sacar el filtro de aire para ver si modificaba el sonido......para que!!!!!! el auto se empezo a apagar despues de acelerar........es decir poniendo el auto wen marcha regula bien.....pero si se acelera.....empieza a basjar revoluciones y se apaga......me lo hizo varias veces..... que pudo pasar.....antes estaba bien en relanti....nose ......me di cuenta que el problema lo genero esto porque escuche una supcion bien rara que no escuche en otros autos cuando sacas el filtro.....pido ayuda,que porsupuesto, sera agradecida.....saludos
  2. chechutds

    chechutds Guest

    No Se Te Abra Metido Algo Al Motor????
  3. CeReBrO

    CeReBrO Guest

    no lo pense.......pero no creo.....igual voy a mirar....ya v3engo
  4. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.068
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    ¿No se habrá succionado a tu amigo? igual había sido una buena idea. ¿No habria por alli papel o algún trapo para limpiarse?
  5. bichozzz

    bichozzz

    Registrado:
    14 Ene 2006
    Mensajes:
    371
    Me Gusta:
    1
    Ubicación:
    Madrid
    el viscoso se cambia con el motor en marcha??? nu'sé, pregunto...
  6. chechutds

    chechutds Guest

    jajajajajajajajja,se conoce qe la cambiao luego un colega a quitao el filtro y le a arrancado el cohe
  7. NESTOR

    NESTOR Guest

    El viscoso no tiene nada que ver con el filtro del aire, posiblemente haya entrado mierda en el caudalimetro :nose:
  8. bichozzz

    bichozzz

    Registrado:
    14 Ene 2006
    Mensajes:
    371
    Me Gusta:
    1
    Ubicación:
    Madrid
    pufff pues si que ha tenido que ser grande lo que le ha entrado para taponar tanto...

    ¿has notado si te falta el móvil o una llave del 32? jejejeje

    es broooooooomaaaa

    a ver, me imagino que la operación seria cambiar viscoso, y, una vez cambiado, se pondrían a enredar con el coche en marcha y entonces es cuando les aspiró algo para dentro taponando la entrada de aire.

    igual se trago un abejorro muy MUY gordo :err:
  9. chechutds

    chechutds Guest

    como te entre una tuerca del 8 por la admision puedes joder el coche
  10. chechutds

    chechutds Guest

    y una averia muy gorda
  11. chechutds

    chechutds Guest

    lee el primer post anda mangarrian:LOL: :LOL: :LOL: :LOL:
  12. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    Hey......... que es el vizcoso ?
  13. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Viscoso, embrague de acoplamiento viscoso...

    En el ventilador de nuestros motores este va accionado por la correa, bien, pero su funcionamiento no constante, varia según la temperatura del motor (en frío "patina", en caliente se engancha automáticamente y el ventilador enfria), ¿como lo hace? en el centro veréis que las aspas se cogen a una pieza con ranuras, ese es el viscoso, dentro hay una silicona que varía su densidad con la temperatura y un sistema de patinamiento en el que la silicona hace que patine o no según su densidad, si se calienta se hace densa y "agarra" y en frío patina (con el motor frío y parado probad a girar el ventilador... gira porque el embrague, patina).
  14. CeReBrO

    CeReBrO Guest

    el viscozo antiguo hacia un poco de ruido y para ver si era eso....el auto estaba en marcha sin este....y ahi fue......trate de resumir......saludos
  15. CeReBrO

    CeReBrO Guest

    revisando recien me di cuenta que es un problema de admision......(bueno ya lo sabia pero ahora estoy seguro) siento como que chupa aire por otro lado o por lo menos no me parece normal(revise manguerras y aparentemente todo bien)......lasstima que no estaba mi amigo sino lo hacia revisar el caudalimetro y el motor....pero por dentro!!!!!!!
    he tratado de regular relanti y de repente siento que se acelera-........hago andar el auto y cuando voy frenando siento que vaja revoluciones y se apaga......para llegar a mi casa imaginense las v eces que prendi el auto.....
    pero tengo que estar tranquilo....para solucionarlo........YAAAAAAA MUEvAN ESOS DEDOOSSSSS........AUXILIOOOO....AYUDAAAAAA..............era broma.....(pero no tanta.....jejejej)
  16. MiKyFiCo

    MiKyFiCo Forista Senior

    Registrado:
    9 Jul 2006
    Mensajes:
    4.845
    Me Gusta:
    5
    Ubicación:
    Arousa Única!!
    mmm si no me equivoco tu coche lleva caudalímetro de compuerta... revísalo, no se fuera a quedar la compuerta bloqueada, igualmente revisa el conector, es decir, los cables del caudalímetro a ver si al desmontar la tapa del filtro se ha desconectado...
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si desmontas el filtro de aire desmontas tambien el caudalimetro,por lo que le motor no funciona bien y suena raro.

    Despues de montar todo iba bien?
  18. CeReBrO

    CeReBrO Guest

    hay sonido de que chupa aire por otro lado....cuando acelero a fondo ahi el auto se apaga......enciendo .....y queda bien en relanti.......y de repente puede pasar que se acelere solo.........raro lo que pasa.......estoy con los mecanicos de mi trabajo a ver que puede ser....pero sigue fayando
  19. NESTOR

    NESTOR Guest


    Si es que por mas que lo leo no entiendo muy bien, si estan cambiando el viscoso como puede estar el motor en marcha??? a ver quien es el guapo que mete la mano ahi:err:
  20. CeReBrO

    CeReBrO Guest

    para resumir lo puse de esa manera.....el tema es que en un momento del cambio del viscozo se prendio el motor.....saludos

    ahhhh estando el motor frio yo me hago el guapo.....jejejej saludos
  21. CeReBrO

    CeReBrO Guest

    lamentablemente no lo he podido solucionar....tendre que recurrir a un mecanico dela marca.....ahi les cuento cual fue el problema.....saludos y gracias

Compartir esta página