Le pasa algo al motor

Tema en 'Foro General BMW' iniciado por Ibi-TDI, 12 Abr 2007.

  1. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    20.515
    Me Gusta:
    6.444
    Ubicación:
    Madrid
    A ver si me podeis echar una mano.
    Llevo notando desde hace varias semanas, que cuando apago el coche, el motor no se apaga como antes.

    Antes quitabas el contanto, paraba y punto, ahora mas que parar parece que se cala, suena clo clo clo y vibra un poco el coche entero.

    No lo hace siempre, pero empieza a ser muy a menudo. No se que puede ser.

    Es mecanico? Es de alguna pieza de desgaste? el coche tiene 125mil km, hace poco cambie los silent block de los trapecios, amos dela suspension, el motor tiene de eso tambien?

    salu2 :embarrassed:
  2. blaki

    blaki Capullo Leader Miembro del Club

    Registrado:
    22 Ene 2007
    Mensajes:
    43.686
    Me Gusta:
    9.169
    Ubicación:
    Curva de Gauss
    Modelo:
    340 DIESEL
    haber si va a ser que cuando lo pares la llave no haga bien el contacto de parar y lo haga chisporroteando,pero creo que es un tema electrico,porque el coche va igual que siempre verdad??le notas falto de fuerza???
  3. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Pueden ser los silent-blocks de los soportes del motor, nefecto :wink:
  4. Primer BMW

    Primer BMW Guest

    Je a mi el focus tdci que tengo tambien me hace lo mismo y casualmente tiene 128.000 km y casualmente me lo ha empezado ha hacer hace poco, el coche aparentemente va bien pero solo noto eso...
  5. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    yo voto por lo mismo que Alfa. Es la maravilla de tener un motor diesel :D
  6. juge

    juge Guest

    el traqueteo son los silent blocs, pisa embrague al parar, desaparece el balanceo al separar motor y caja de cambios. y lo de que parece que se cala pues mirate un poco los filtros e inyectores a ver qué tal pero ahí ya te puedo ayudar menos.
  7. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    cambiale los silenblock del motor
  8. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.420
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Ojalá sea eso y no fenomenos prçóximos al autoencendido por mala vaporización o similar. Ningún diesel que yo haya tenido ha sido completamente inmune a ellos más tarde o más temprano.
  9. CAMIRA

    CAMIRA Forista Senior Miembro del Club

    Registrado:
    24 Jun 2004
    Mensajes:
    4.514
    Me Gusta:
    1
    Ubicación:
    Madrid
    Estoy con Gus: la ultima gotita
  10. birdhouse

    birdhouse Clan Leader

    Registrado:
    16 Dic 2004
    Mensajes:
    25.499
    Me Gusta:
    193
    Ubicación:
    Entre radares
    Tambien apuesto por silentblocks de motor, en mi anterior coche tambien lo hacia, era como si no se apagara fino, se lo que quieres decir :D
  11. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.420
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    No se te olvide dar el resultado de la porra, Ibi :D
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Como ya te han comentado,cambia los soportes del motor.
  13. Pellus

    Pellus Forista Senior Miembro del Club

    Registrado:
    1 Dic 2004
    Mensajes:
    5.289
    Me Gusta:
    3.423
    Ubicación:
    Cider Town - Gipuzkoa
    Modelo:
    330d / 130i
    Seria una barbaridad, decir que es la correa de distribucion???:embarrassed:
  14. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    20.515
    Me Gusta:
    6.444
    Ubicación:
    Madrid
    Oks, pues a ponerle gomitas nuevas al motor :)

    gracias ^_^
  15. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Yo tambien apuesto por "esas ultimas gotitas..." y un autoencendido.. que os recuerdo que en un diesel no le hace falta "chispa" y por lo tanto, si tiene chicha le importa tres pepinos que esté le contcato dado o no... (tambien funcionan con algo de aceite... :-k )
  16. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    20.515
    Me Gusta:
    6.444
    Ubicación:
    Madrid
    Y esas ultimas gotitas por que puede ser? inyectores? bomba de gasoil? electronica? :embarrassed:
  17. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.502
    Me Gusta:
    7.113
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Y si no que se lo pregunten a quien ha reventado motor tras una rotura de turbo :D
  18. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.420
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Vaya por delante que me parece más barato y descartable en primer lugar la solución de fer y los otros compañeros (si aprecias mero "traqueteo" de deterioro o ausencia de aislamiento a las vibraciones: si aprecias otros síntomas...dínoslo)

    En realidad en diesel como decía Bird no se trata de autoencendido sino de combustión incontrolada (y ente caso, tardía: porque ese fenómeno está siempre presente en el ciclo diesel, aunque mitigada de diversas formas ) y tratándose un inyección directa, especialmente, pienso que es más complicado porque puede haber múltiples causas, desde una calidad de combustible elemental -o degradada en el depósito- ( bajo grado de cetano), entiendo que tambien no perfecta dosificación o pulverización del combustible, etc...
  19. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    Yo es que entiendo que es como si el coche siguiese funcionando (de manera defectuosa eso si) instantes despues de quitar la llave de contacto... no que al bajar las revoluciones traquetee... igual no le he entendido bien.

    Si es que sigue funcionando, es porque tienes algun exceso de "materia" en los cilindros... ya sea porque te entra más cantidad de gasoleo de la debida, ya sea por exceso de aceite, en fin.... yo a tanto no llego, conozco algo la teoria... pero nada más...
  20. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    20.515
    Me Gusta:
    6.444
    Ubicación:
    Madrid
    La sensacion que me da, es como cuando se te cala el coche, pero de una forma mucho mas suave ( es que me da la misma sensacion que hace a4 tdi 110 del 98 que tenemos en casa, 235mil km, solo que la de este, es mucho mas exagerada, el coche se mueve cuando apagas el motor, no es que tenga vibraciones )

    A mi solo me vibra, y hace un ruido extraño, ya te digo, es como si se calara, pero de una forma mas suave. Consumo de aceite, me chupa lo que siempre, cada 15mil km a lo sumo le meto medio litro.

    Eso si, tengo que decir que las ultimas 3 veces que me han cambiado el aceite, le han puesto mucho mas aceite, cosa que he sacado y lo he dejado en su nivel ( la ultima vez le saque medio litro para dejarlo en el maximo, imaginate como estaba de lleno, estos paletos de la seta...)

    Otros sintomas mmmmm, antes cuando el coche estaba caliente y al relentin me consumia segun el ordenador 0,4l ; desde hace ya algo de tiempo, 6 meses o asi, me he fijado que el consumo al relentin es 0,5l a subido.

    Cosas extrañas que noto tambien, es que noto una ligera bajada de la temperatura del agua cuando pongo el clima, la aguja baja un poco, pero sigue en la ralla de 90º grados. No tengo perdidas de agua, la botella sigue igual de llena que el primer dia.

    Y mmm creo que nada mas
  21. Ibi-TDI

    Ibi-TDI Clan Leader

    Registrado:
    2 Feb 2004
    Mensajes:
    20.515
    Me Gusta:
    6.444
    Ubicación:
    Madrid
    Es que nunca me a traqueteado ( entiendo eso, no por el sonido tipico de diesel ). Ni al arrancarlo, que siempre lo ha hecho a la primera y sin ruidos raros, ni al apagarlo, y ahora me hace ese clo clo clo ( juraria ademas que solo son 3 veces xDD ) y vibra un poco y se para.
  22. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.420
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Meses frios, mmmmmmm (aunque me sorprendería tanta precisión de un OBC :D, la verdad ) . Bueno, se me ocurre que aparte del lógico desgaste del motor (es que hablamos de un porcentaje de aumento despreciable) , es por esto que en frío los diesel suenan mucho más y el rendimiento es peor (al inflamarse con cierto retraso de esa manera el combustible por estar la cámara fría afectaría a la calidad de giro y al rendimiento, y eso pese a la preinyección prevista por ese motivo).

    No te comas el tarro, empieza descartando lo sencillo, como te dicen...lo debido al puro traqueteo :D y lo otro.... yo jamás hice nada: bueno , todos mis diesel funcionaron muchos cientos de miles de kms después de tenerlos y el deterioro en esos aspectos con los kms era más que evidente (quizá ahora con todas esas inyecciones por ciclo estos fenómenos que yo doy como normales se mitiguen más, no se) .
  23. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Si que hiciste... Te compraste un gasolina :D
  24. Charra

    Charra Forista Senior

    Registrado:
    4 Nov 2002
    Mensajes:
    5.272
    Me Gusta:
    15
    Ubicación:
    En algún lugar de la Mancha
    Nosotros al Ibiza le tuvimos que cambiar los silent block del motor pero el coche no tenía esos "síntomas". Al nuestro lo que le ocurría es que al ralentí y en primera en coche vibraba mucho y hacía ruido
  25. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    Tómatelo con calma ibi, todo esto no es mas, que tu diesel esta empezando a mostrar su época dorada, de aquí para delante serán un sinfín de ruiditos vibraciones traqueteos etc. etc, vamos que no se rompen pero si envejecen a su manera. :wink:
  26. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.924
    Me Gusta:
    48.420
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Si, más o menos eso quería decir... lo has expresado mejor

    (Jojojo...y...ReZn0r...uno es maniático del ruido.... pero hasta ese extremooooo.... no :D )

Compartir esta página