LED estropeado??? AYUDA FER!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por inthenight, 8 Jun 2006.

  1. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    7.633
    Me Gusta:
    3.378
    El otro día me dí cuenta al cerrar el coche con el mando q al encenderse todos los intermitentes el pequeño de la eleta izq delantera no se encendía ( de tipo led), lo probé varias veces y seguía sin funcionar. Entonces decidí q al día siguiente me acercaría al conce pq estaría jodido o algún mal contacto o yo q sé... pero resulta q al día suiguiente volvió a funcionar, y hasta ahora no ha fallado más...

    Q puede ser????
  2. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.763
    Me Gusta:
    331
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    ni idea si sew te acaba de joder el problema es que hay que cambiar la pieza entera,con los tres leds que lleva dentro...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Te funciona al poner el intermitente de ese lado?
  4. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    7.633
    Me Gusta:
    3.378
    Si Fer, si q funciona, pero el día q no iba no.

    q puede ser???
  5. 330cd

    330cd Guest

    Yo lo llevaria al conce por si las moscas, mejor prevenir que curar
  6. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    7.633
    Me Gusta:
    3.378
    y q se supone q mirarán??? no ha vuelto a fallar...
  7. 330cd

    330cd Guest

    Si no ha vuelto a fallar, puedes esperar a que falle
  8. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    7.633
    Me Gusta:
    3.378
    dime algo FER...
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No tienes mas remedio quedesmontar el piloto y comprobar su coenxion.
  10. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    7.633
    Me Gusta:
    3.378
    osea q puede ser un mal contacto o algo así no???

    de todas maneras esperaré a q vuelva a fallar.
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Podria ser,;-) .

Compartir esta página