limpa copiloto averiado

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por KOCINSNKI, 17 Jul 2007.

  1. KOCINSNKI

    KOCINSNKI Guest

    Hola
    El otro dia dejo de funcionar el limpia del copiloto,me baje y aprete la tuerca y volvio a funcionar durante un rato y se volvio a averiar.
    Al final observo que de los dos rotores que lleva solo funciona el del medio
    Sabeis lo que le puede pasar?
    Gracias amigos!
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.612
    Me Gusta:
    12.967
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    ¿Que coche es?.
  3. armando rivero

    armando rivero Forista

    Registrado:
    19 Mar 2007
    Mensajes:
    1.139
    Me Gusta:
    11
    Ubicación:
    VENEZOLANO/ UNITED STATE OF AMERICA
    Modelo:
    ml430z3z4540325
    explicate mejor
  4. KOCINSNKI

    KOCINSNKI Guest

    Es un serie 5 del 2002
    Me refeiro a que si te colocas frente al parabrisas ves que esl limpia del conductor es un unico rotor y el del copitoloto lleva dos rotores para asi lograr n area mas amplia de limpieza.
    Bien pues de estos dos rotores uno,el mas extermo no funciona
    Espero haberma explicado
    Saludos y gracias
  5. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.612
    Me Gusta:
    12.967
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Sí es lo que pienso, esos dos rotores que tu dices, van unidos mecánicamente, revisálos, probablemente se ha roto ó salido de su sitio.

Compartir esta página