Liquido Limpiaparabrisas

Tema en 'BMW Serie X5/X6' iniciado por jayma, 29 Dic 2005.

  1. jayma

    jayma Guest

    A ver si me sacais de dudas.
    Ya me habia dado la sensacion antes,pero ahora lo he controlado a conciencia.
    Me daba la sensacion de que el deposito del liquido de los limpias se gastaba demasiado rapido.
    El viernes le meti 2 litros a las 18 h ( estaba casi vacio ) aunque yo creo que le hubiesen entrado unos 4 litros.Pues bien,hoy a las 20 h ya se ha encendido el piloto otra vez.
    Tengo que decir que desde que le puse el liquido el coche ha estado parado durante 2 dias.
    Asi que os suelto la pregunta :


    ¿¿¿ ES NORMAL QUE GASTE TANTO ???



    P.D.: Se me olvidaba comentar que llevo lavafaros.



    Espero vuestros comentarios.

    Un saludo.
  2. jayma

    jayma Guest

    Pues charco no me da la sensacion de que deje y si te digo la verdad creo que le habre dado unas 6 veces en estos 4 dias.
    Saludos.
  3. westpirineo

    westpirineo Guest

    JAyma,igual parte del agua está congelada,llevamos 5 dias en Pamplona con temperaturas bajo cero
  4. Paul

    Paul Guest

    hola

    en el X3 el deposito es de 7,8 litros?? como dice odamagno si le vas dando todo el dia sera que se gastara, sino mira haber si se sale por algun sitio.

    un saludo.
  5. jayma

    jayma Guest

    No que va,el deposito se vacia.Ademas si estuviera congelada no saldria ,no¡¡

    A mi me da la sensacion de que cada vez que le das a los limpias echan mas agua de la que se necesita.

    Y ciertamente West, vaya diicas de frio.
  6. kebraley

    kebraley Guest

    Pues yo ni sabia que tienen chivato para cuando se acaba el liquido...:fs: :fs:
  7. iraspe

    iraspe Guest

    2 litros para 7,8 que lleva me parece poco. Pero si que he detectado en mi X-5 ( con lavafaros ) el mismo tema, solo que a mi me dura bastante mas. No obstante al lavafaros le van dos chorretones de agua a presion buenos.

    Salu2 ;-)
  8. aragonia

    aragonia Guest

    A mí al principio también me extrañaba que gastara tanto líquido limpia-parabrisas, pero enseguida me dí cuenta de que cuando llevas las luces, suelta dos chifletazos de padre y señor mío.

    El otro día fuí al taller de toda vida a mirar presiones de ruedas y me rellenaron el limpia, el tío alucinaba, se tragó una garrafa de 5 lts. y entraga más.

    Salu2:icon_chee
  9. Lord Sith

    Lord Sith Guest

    Pudiera ser que tuvieras algun picotazo en algun conducto, y no se sale cuando está parado, pero al darle presion se te sale no solo por los limpias sino por el picotazo. A mi me paso en un Alfa que tenia mi santa.

    Que mal me explico con la berza que traigo hoy.
  10. TRIAL_BCN

    TRIAL_BCN Forista Senior

    Registrado:
    29 Nov 2005
    Mensajes:
    5.616
    Me Gusta:
    71
    Ubicación:
    Penedès (BCN)
    Con el lavafaros se va el líquido que da gusto.
    Si por casulaidad le das al botoncito del programa especial de lavado de lunas, te cepillas 1 litro en nada.
  11. jayma

    jayma Guest

    Pues para la berza que llevas ya te has explicado bien .

    Saludos.

Compartir esta página