liquido refrigerante

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por bmw_por_siempre, 6 Abr 2005.

  1. pues hace ya tiempo m salio el pilotito del liquido refrigerante en color ambar creo... llevaria unos 2000km creo, ahora llevo 4700. llevaba un ratillo a 200km/h, tampoco mucho... pero un poco, puede q fuera xq se calento demasiado o x q realmente no quedaba liquido y tenia q poner mas?????????? la verdad es q no creo q sea xq no quedaba ya q no m ha vuelto a salir y no le comente nada a mi padre x si m habia salido por sobrecalentamiento, lo cual querria decir q iba a tope y entoncs m mata!!

    a alguno d vosotros os ha salido esto???????????????????????????????????
    espero respuestas

    saludos!!
  2. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    yo aun estoy en rodaje

    no fuerzo tanto

    ademas por mi zona los ardares parece que los plantan

    cada dia me encuentro 3 o 4

    ya he visto lagunas, peugeot 307,peugeot 405,ford mondeo, y muchos tripodes

    para ponerlo a tope esta ..............
  3. yo tenia ya el rodaje hecho xq recuerdo q un viernes lo acabe y eso seria el sabado por la noche q m meti en la uatovia un rato y lo puse a 200, es decir, q llevaria casi 2300/2400
  4. D@MLOW

    D@MLOW Guest

    Bueno, y pq no miras tu mismo como esta el nivel?... vemos digo yo tio... jejeje...

    Por cierto con que vais a dar al volante y a la funda de la palanca de cambios para conservarla? Cuidados etc....
  5. lo abri pero yo ahi no veia nada tio... ademas daba rollo abrir eso, parecia q iba a explotar... pues no se yo d momnto lo he dado con nada al interior, solamnt muy a menudo paso la mopa para el polvo y el otro dia pase el aspirador por todo, quedo impecable. aun s conserva el olor a nuevo, a ver cuanto m dura

Compartir esta página