Liquido Refrigerante

Tema en 'BMW Serie X5/X6' iniciado por Vik, 21 Sep 2005.

  1. Vik

    Vik Guest

    Pregunta . . . Alguien ha tenido que rellenar de líquido refrigerante su X? . . No hay fugas...
  2. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.805
    Me Gusta:
    4
    Ubicación:
    Sur
    Modelo:
    530D Xdrive, Cayenne
    Yo de momento no
  3. aragonia

    aragonia Guest

    Yo tampoco
  4. Lord Sith

    Lord Sith Guest

    Pues yo tampoco.
  5. MiguelX3

    MiguelX3 Guest

    Yo tampoco.
  6. eduardog

    eduardog Guest

    no, de momento no.
  7. Skorp

    Skorp Forista Miembro del Club

    Registrado:
    12 Mar 2002
    Mensajes:
    1.068
    Me Gusta:
    0
    Ubicación:
    Raticulín
    Negativo
  8. Paul

    Paul Guest

    hola

    Yo lo rellene porque un amigo que tiene tambien un X5 me comento que le habia salido el aviso en el check control de nivel minimo de anticonjelante, yo le puse 0,5 litros hasta dejarlo a nivel, a mi no me marcaba nada el check control.

    un saludo.
  9. Fornes

    Fornes Guest

    En el coupé sí, después de 2 años y 50000 km. En el X ni lo he mirado aún.
  10. MABENA

    MABENA Guest

    Lo normal es que no haga falta, es un circuito cerrado y cuando habitualmente le debes añadir.....peligro por algun lado se escapa, eso si añadir un pelin como dice Paul es normal.

    Yo a todos mis coches, se lo cambio todos los años y además le hago una limpieza del circuito y el resultado es impresionante para los manguitos, la bomba el radiador.....
  11. meras

    meras Guest

    Precisamente iva a poner un post con el mismo tema, ya que vengo observando que tanto en 330 d que tenía como en el x5 3.0 d 218 cv el nivel del anticongelante siempre esta en el minimo mirandolo en frio.

    es decir se estabiliza en un nivel cercano al minimo y se queda ahi.

    ¿ Alguien mas lo ha observado ? gracias
  12. Paul

    Paul Guest

    hola

    Yo el mio lo puse a nivel, estando el motor frio , no se os ocurra abrirlo con el motor muy caliente, y no a bajado, en camio al otro amigo que tiene el otro X5 si que le a bajado:-k :-k :-k

    [​IMG]

    un saludo.
  13. Jordi-X3

    Jordi-X3 En Practicas

    Registrado:
    11 Oct 2004
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    CATALUNYA
  14. Hola,

    Yo lo rellene. Hay unos post por aqui. Estaba el nivel muy bajo y me saltaba el chivato en subidas y bajadas...

    Segui las indicaciones de los maestros y funcionando.
  15. kevian

    kevian Guest

    Ni una gota............., de momento nada.
  16. eduardog

    eduardog Guest

    En éste último viaje a segovia, en curvas amplias de 190 km/h en autovía en las que el coche está mucho tiempo inclinado, se me ha encendido la luz del agua, pero aún no he comprobado el nivel.
    Saludos.
  17. Lord Sith

    Lord Sith Guest

    Si es que no hay que correr tanto, hombre!!!

Compartir esta página