Llama al servicio tecnico que no se que pasa al ordenador.

Tema en 'Informática - Tecnología' iniciado por erchechuuu, 6 Sep 2007.

  1. erchechuuu

    erchechuuu Forista Legendario

    Registrado:
    3 Jun 2005
    Mensajes:
    12.324
    Me Gusta:
    2.611
    Ubicación:
    madrid
    Creo que se calienta un poco.

    [​IMG]




    Se me para en cualquier momento y sin previo aviso

    [​IMG]




    Hay algún ventilador que hace ruido.

    [​IMG]




    Cuando se pone en marcha salen rayas de colores en el monitor.

    [​IMG]
    [​IMG]



    A lo mejor es que ha entrado un poco de polvo.

    [​IMG]
  2. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    puffffffffffffffffffffffffffff

    que joya de equipo,..
  3. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.438
    Me Gusta:
    8.099
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    [​IMG]

    Lástima que no le echara yo una foto al disipador mío cuando cogió los 105 grados... Estaba BASTANTE más sucio que ese!! :eek:
  4. javier

    javier Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.314
    Me Gusta:
    111
    Ubicación:
    Barcelona
    Yo cuando hice la mudanza de mi casa y decidi a migrar mi primer firewall y poner algo mas renovado... salio algo asi de suciedad; casi igual que en la foto.
    era un Pentium 100 que desde que se instalo no se toco y se apago en contadas ocasiones (upgrades y vacaciones largas :D)

    creo que ese equipo se compro en el 94...y lo apague hace 6 meses.........

Compartir esta página