lo habeis notado

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Caña, 22 Abr 2007.

  1. Caña

    Caña Forista Senior

    Registrado:
    26 Ene 2006
    Mensajes:
    6.063
    Me Gusta:
    15
    Ubicación:
    Cadiz
    pos eso compañero no se si solo me pasa a mi o es normal, cuando cogo el coche todo el dia con lluvia a la hora de pasar un baden, cuando lo cogo y amortigua se escucha como se fuera un ruidos de gomas aprisionandolas, un ruido un poco a coche viejo con amortiguadores hecjo polvo, cuando ya no llueve se tira un dia o dos con eso ruido en badenes y se quita cuando se seca, os pasa a vosotros eso? espero haberme explicado bien.
  2. 330coupediesel

    330coupediesel Clan Leader Miembro del Club

    Registrado:
    29 Mar 2006
    Mensajes:
    32.156
    Me Gusta:
    123
    Ubicación:
    Gallaecia
    Modelo:
    BMW y Kawasaki
    a mi no me pasa.
  3. IsaK

    IsaK Guest

    ami tampoco ;)
  4. pedrojica

    pedrojica En Practicas

    Registrado:
    26 Feb 2006
    Mensajes:
    43
    Me Gusta:
    1
    Ubicación:
    Albacete
    Yo también lo he notado. Pero no había caido que fuera solo con humedad. Será importante el tema de los kilometros y la edad.
    El mio -> Junio 2006. 47000 km.
  5. Centralero

    Centralero Baneado Baneado

    Registrado:
    13 Ene 2005
    Mensajes:
    2.663
    Me Gusta:
    0
    Ubicación:
    España-Putilandia
    a mi no me hace nada de eso
  6. 330coupediesel

    330coupediesel Clan Leader Miembro del Club

    Registrado:
    29 Mar 2006
    Mensajes:
    32.156
    Me Gusta:
    123
    Ubicación:
    Gallaecia
    Modelo:
    BMW y Kawasaki
    sera en los 320d?
  7. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    a mi si me pasa y en su momento abri un hilo sobre este tema,parece que es prducto de la humedad y a los pocos dias se quita
  8. Caña

    Caña Forista Senior

    Registrado:
    26 Ene 2006
    Mensajes:
    6.063
    Me Gusta:
    15
    Ubicación:
    Cadiz
    Precisamente es eso mismo, se quita a los pocos dias, esque me tiene rallao, entonces es normal no?
  9. maholinn

    maholinn Guest

    Pues no he notado eso. Lo pongo en observación.
  10. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
  11. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    a mi tb me ha pasado y al dia siguiente se ha quitado no te rayes es normal
  12. yves200

    yves200 Guest

    Otro mas. Sobre todo se oye en el amortiguador izquierdo.
  13. Caña

    Caña Forista Senior

    Registrado:
    26 Ene 2006
    Mensajes:
    6.063
    Me Gusta:
    15
    Ubicación:
    Cadiz
    pues menos mal ya me dejais mas tranquilo, ya no soy yo solo.
  14. elprofe

    elprofe Guest

    con 16000 km, hoy me ha pasado a mi despues de lavar el coche.
    al volver a casa en los pasos de peatones sobreelevados hace unos criujidos similares a los de una citroen C-15 con 300.000 km.
    espero que cuando se vaya la humedad del lavado se quite :nah:.
  15. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    yo creo quw
  16. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
  17. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    yo creo que alguna vez lo he notado, pero yo ya paso de escuchar ruiditos voy a pasar un pco del coche, cuando mas pendiente estes peor, saludos
  18. elprofe

    elprofe Guest

    efectivamente, al dia siguietne se quitó el ruido del amortiguador, pero es cierto que tenemos que pasar un poco del coche.
  19. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    1
    Ubicación:
    Logroño
    Modelo:
    E-60 530d
    yo tambien lo he notado, pero desaparece cuando se va la humedad

Compartir esta página