Los mandos del climatizador no se iluminan

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Yoshi, 9 May 2006.

  1. Yoshi

    Yoshi Guest

    ¡Hola a todos!

    Hace ya algún tiempo que no escribo nada por aquí, pero he estado mirando por el foro de vez en cuando no fuera que me perdiese algo importante.

    Bueno, vamos al grano. Los mandos del climatizador y del ventilador dejaron de iluminarse hace un tiempo, si a alguno de vosotros le ha pasado esto que me diga como se las apañó para solucionar el problemilla.

    Muchas gracias.
  2. Eric Lar

    Eric Lar Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    3.545
    Me Gusta:
    2
    Ubicación:
    Reyno de Navarra
    Tendras que desmontarlo para comprobar si se han fundido las bombillas.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si llevas el clima manual,para su iluminacion tiene una sola lampara,para cambiarla debes de desmontar el panel y abrirlo.
  4. kaluloM5

    kaluloM5 En Practicas

    Registrado:
    8 Abr 2006
    Mensajes:
    359
    Me Gusta:
    0
    Ubicación:
    badalona
    Si es el automatico es algo más complicado, las bombillas están soldadas en la placa!!

    Con un soldador sueltas las bombillas fundidas y soldas unas nuevas, es entretenido, pero no dificil.

    Te serviran estas fotos!!
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]

    Saludos.
  5. Yoshi

    Yoshi Guest

    Muchas gracias por la información.

    En mi caso llevo el manual pero se agradece el detalle de colgar las fotos de ayuda, muchas gracias.:xray: :xray:

Compartir esta página