Lucecita del aceite.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Transeunte, 23 Ago 2007.

  1. Transeunte

    Transeunte Forista

    Registrado:
    17 Jun 2007
    Mensajes:
    1.145
    Me Gusta:
    0
    Ubicación:
    Palomeque
    Hola a todos y gracias de antemano.

    Por fin he sacado mi cocche del taller. Le han cambiado la pipa del termostato y ya de paso las correas y el aceite... el problema es que cuando arranco el coche tras varios segundos se enciende el piloto del aceite pero en colo naranaja no en el rojo que lo hace al poner el contacto. Y despues de al rededor medio minuto, este vuelve a apagarse y no se enciende más en todo el trayecto hasta que se vuelve a arrancar.

    Agraedecería toda la información que pudierais darme...

    El vehículo en cuestión es un 320d del 99. e46
  2. DRC compact

    DRC compact Forista Senior

    Registrado:
    23 Feb 2005
    Mensajes:
    6.388
    Me Gusta:
    1.477
    Ubicación:
    Cantabria
    Modelo:
    DiagnosisCoding
    mira el nivel del aceite,es posible q este algo bajo y por eso se enciende.Un saludo.
  3. Transeunte

    Transeunte Forista

    Registrado:
    17 Jun 2007
    Mensajes:
    1.145
    Me Gusta:
    0
    Ubicación:
    Palomeque
    Ahh! Si, es lo primero que hemos mirado y estaba bien pero aún así le hemos echado un poco más y nada... sigue igual.

    Muchas gracias.
  4. Aguiladeoro

    Aguiladeoro Forista Senior

    Registrado:
    11 Nov 2005
    Mensajes:
    4.509
    Me Gusta:
    3
    Ubicación:
    Sevilla
    Tienes malo el sensor del aceite, es una averia tipica en este coche.
    Cambialo y olvidate de la averia.

    Saludos...
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    solo tienes dos posibilidades :
    mira el nivel en sitio plano

    si el nivel está mal : añade ( hay un litro entre max y min
    si el nivel está bien : te falla el sensor ( nada raro) , cambialó y a tirar millas
    sds
  6. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.024
    Me Gusta:
    209
    Ubicación:
    Valladolid / León
    lo malo es que si el sensor está averiado para cambiarlo tendrás que tirar el aceite que acabas de poner...
  7. Jarro_25

    Jarro_25 Forista Miembro del Club

    Registrado:
    28 Dic 2006
    Mensajes:
    2.047
    Me Gusta:
    0
    Ubicación:
    Santo Domingo de laC
    yo tambien tengo el sensor averiado y si hay que tirar el aceite y poner aceite nuevo para cambiar el sensor..... mejor me espero 15.000 km a cambiar el aceite para cambiar el sensor.
  8. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    es comun esa averia, cuando vuelvas a cambiar el aceite que te lo cambien, esta debajo ,en el carter
  9. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    pozí :wink:
  10. Transeunte

    Transeunte Forista

    Registrado:
    17 Jun 2007
    Mensajes:
    1.145
    Me Gusta:
    0
    Ubicación:
    Palomeque
    pues muchas gracias... Nada en septiembre lo llevaré a mi mecánico y que me ponga un buen aceite y todo eso.

    madre mia y todo esto habiendole hecho 900km sólamente.
  11. MADELMAN

    MADELMAN En Practicas

    Registrado:
    22 Feb 2007
    Mensajes:
    383
    Me Gusta:
    2
    Ubicación:
    VALENCIA
    Tienes Q AÑadir Un Poco De Aceite

Compartir esta página