Lucecita esta encendidad porque¿?¿?

Tema en 'Foro General BMW' iniciado por druhill, 18 Feb 2007.

  1. druhill

    druhill Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    1.200
    Me Gusta:
    2
    Ubicación:
    Canarias
    sobre opel corca C
    Hola gente se me ha encendido esta luz peor porke es¿?¿es la de fallo en el motor¿?No? [​IMG] [​IMG] no e notado nada raro y lo e movido como 15 km nio olor raro ni mas sonido ni nada porke puede ser¿?¿
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.434
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿Qué luz?
  3. dsd80

    dsd80 Guest

    ??????????
  4. druhill

    druhill Forista

    Registrado:
    24 Jun 2006
    Mensajes:
    1.200
    Me Gusta:
    2
    Ubicación:
    Canarias
  5. BmwMTechnik

    BmwMTechnik En Practicas

    Registrado:
    19 Jun 2006
    Mensajes:
    689
    Me Gusta:
    1
    Ubicación:
    Valencia
    avería de motor, tendrías que llevarlo a que te lo chequeen.
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.434
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
  7. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.266
    Me Gusta:
    71
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    puede ser del catalizador o la zondalanda o como se diga no me agas mucho caso, un amigo tiene un golf gti y le a puesto un escape y le a quitado el catalizador y le a puesto un supresor y se le a encendido la luz y es por que como le a quitado el catalizador le da fallo del motor pero el coche va perfectamente....saludos y esperemos que no sea nada grave :wink:
  8. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.434
    Me Gusta:
    8.095
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Sonda λ (sonda "lambda") :wink:
  9. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    69.959
    Me Gusta:
    26.789
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Ni idea de qué puede ser, pero ese tipo de "chivatos" dan mala grima: yo no lo movería mucho más, hasta que visite taller ;-)
  10. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    A mi me pasó en un opel kadett que tuve y resultó ser el caudalimetro pero lo mejor es que te lo chequeen.
    saludos.
  11. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Esa luz es genérica. Te avisa de que el sistema de autodiagnosis ha encontrado un fallo. Lo mismo es una sonda, que el cauda, que cualquier tontería. En todo caso, en un taller que tengan maquinita te dirán que es
  12. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Exactamente, puede ser cualquier cosa. Que le enchufen la maquina, te orientará por donde viene el fallo, ojala dijerá lo que es siempre.
  13. Pedro B

    Pedro B En Practicas

    Registrado:
    26 Feb 2006
    Mensajes:
    304
    Me Gusta:
    53
    Si no has notado nada raro (en el ralenti especialmente), echale un vistazo a las bujias.

Compartir esta página