lucecita los ...ones

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por miguelanju, 10 May 2006.

  1. miguelanju

    miguelanju Guest

    Hola a todos, a ver si alguien me puede ayudar.
    hay 2 carreteras que siempre que paso por un punto en concreto se me enciende la luz de engine service soon (la del motorcito amarilla), que para mas inri solo cuando voy en un sentido, cuando voy en el otro sentido no se me enciende. He supuesto que sera alguna antena que me interfiere, siempre me da el mismo error al leer las averias (mezcla pobre antes de los cilindros fila 1) he cambiado la sonda de esa fila incluso la cambie de sitio es decir la 1 por la 2 pero nada, sigue igual.
    ¿que hago? lo unico que se me ocurre es blindar la unidad de mando a ver si es que hay alguna antena por esos sitios y se me mete la señal. eso o llamar a un exorcista.

    gracias
  2. AFG19

    AFG19 Forista Legendario Miembro del Club

    Registrado:
    15 May 2004
    Mensajes:
    9.345
    Me Gusta:
    12
    Ubicación:
    Eso da igual....
    Bienvenido al foro

    Mira este post, a mi tambien me paso algo el año pasado y la conclusion fue la misma, una interferencia en la electronica del coche...

    http://www.bmwfaq.com/showthread.php?t=124546

    Seran los duentes..

    Un saludo
  3. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    Muchas veces son debidas como bien te han dicho a interferencias electromagnéticas, debido a un mal apantallamiento, o un campo elevado.
  4. miguelanju

    miguelanju Guest

    gracias, probare a "blindar" la unidad de mando a ver si soluciono, la prueba paso por uno de los dos lugares que me pasa y si no se enciende solucionao, al no ser que la señal se cuele por otro circuito entonces ya me puedo volver loco.

Compartir esta página