Lucecita naranja del motor

Tema en 'Quejas a BMW' iniciado por JuGeR, 24 Feb 2007.

  1. JuGeR

    JuGeR Guest

    Bueno, supongo que sabreis a que lucecita me refiero. Esa naranja que representa que algo va mal en el motor ( a priori no sabemos si muy grave o poco grave ).

    Total, que en mi 320td, se me encendio un dia la lucecita y se apago al rato ( a todo esto yo nunca he notado que el coche fuera mal por culpa de nada ). Pues hable con los mecanicos del taller de un concesionario, y me dijeron que si no se encendia mas, que no me preocupara, que seria alguna tonteria, pero que si se encendia mas, pues que me pasara por alli a ver que podria pasar. A todo esto, yo aun tenia garantia.

    Total, se volvio a encender y lo lleve a este taller. Me dijeron que el coche ya no entraba en el contrato de mantenimiento por 800km, una putada, pero lo que es, es. Despues de cambiarme una pieza que se supone que era un medidor de masa de aire, y clavarme cerca de 600 euros, ( todo sea dicho, la pieza al final la conseguimos gratis y solo pague 90 euros ), la lucecita, al dia siguiente, SE HA VUELTO A ENCENDER!

    Despues de llamar al chico que me antendio, y que nos respondiera de una manera muy borde, nos empezamos a poner serios, y a decirle que teniamos un diagnostico hecho, pagado, y facturado, donde tendrian que haberse visto todos los problemas, y lo que no quiero, es para nada del mundo volver a pagar NADA, cuando ya se lo lleve hacia 2 miseros dias y podian haberlo puesto... Total, que el lunes lo llevo otra vez, a ver que narices es la lucecita esa...

    Y direis, es igual, dejala encendida, pero claro, si fuese la luz del aceite pues aun, porque lo compruebo periodicamente y listo, pero esta luz puede significar MIL cosas diferentes y uno tiene miedo de que creyendose que es un problema de la lucecita, acabe quedandose sin motor.

    A alguien mas le ha ocurrido?

    Salu2!
  2. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    a mi se me encendio xq se me jodio una bobina pero el coche no andaba casi,al cambiarla se apago sola,será una chorrada pero en la maquina de diagnosis tiene q aparecer el fallo registrado,si no saben q es no les cuesta nada borrarte el fallo y probarlo y si se vuelve a encender meterle a la maquina de nuevo y seguro q les sale registrado de nuevo el fallo.
    Algunos caudalimetros habia q codificarlos creo
  3. gilber

    gilber Forista Senior

    Registrado:
    27 Dic 2003
    Mensajes:
    7.383
    Me Gusta:
    89
    Ubicación:
    MADRID
    Modelo:
    X6/335i/cooperS
    tiene que salir el fallo, no lo entiendo, reclama y que te lo arreglen en condiciones
  4. MoToRSPoRT M

    MoToRSPoRT M Guest

    a ver,lo mas normal k puede ser el fayo de la lucecita es qe sea un fayo de la sonda lambda,o de algun inyector,o k el medidor k te an puesto sea defectuoso,qe muxas veces asta las piezas nuevisimas fayan,k te miren bien el fayo y te lo diagnostiken como toka xao
  5. cadista

    cadista Guest

    Mira, a mi me pasó exactamente lo mismo que a ti. Se me encendió un día de buenas a primeras. Se apagaba, se encendía... Así hasta el día que, aprovechando que pasaba cerca del concesionario, pues decidí comentarlo. Y justo en ese mismo momento, se apagó (casualidades, dicen).

    Total, que me dijeron eso; que si no se volvía a encender pues que no me preocupara.

    Al cabo de los días se encendió de nuevo y ya no se apagaba. Lo llevé al taller y me dijeron que se debía a que tenían que actualizar el software del nivel de polen. Que lo hacían gratis.

    Y ya después de eso, no me ha vuelto a dar más problemas :cool:
  6. JuGeR

    JuGeR Guest

    Señores, he hablado con el chico, y lo llevo el jueves a las 8 de la mañana al concesionario.

    En principio va a hacer uso de la garantia de reparacion, por lo que ellos se hacen cargo. Pero bueno, del dicho al hecho... asi que ya os contare el jueves.

    Salu2 y gracias por las opiniones, ya veremos como termina la cosa. Espero que bien!
  7. Hood

    Hood

    Registrado:
    7 Ago 2006
    Mensajes:
    49
    Me Gusta:
    0
    Ubicación:
    MADRID
    Que Es El Nivel De Polen????
  8. cadista

    cadista Guest


    Según me dijo el jefe de taller de bmw Cádiz, hay una programación para que el coche detecte si el nivel de polen es elevado y así evite cualquier daño por éste motivo.

    Y lo que le pasaba a mi coche es que, según me dijo él, esa programación estaba desactualizada y claro, existía el peligro de que en un subidón de éstos de los niveles de polenes que de vez en cuando sufrimos, pues pudiera joderse algo del coche por no reconocerlo.

    El nivel de polen creo que, a veces, lo dicen en las noticias meteorológicas.
  9. JuGeR

    JuGeR Guest

    De momento, y despues de que me dijeran que realmente no saben porque pasaba, sigue sin encenderse.

    Toquemos madera.

    Salu2!
  10. manugijon

    manugijon Forista

    Registrado:
    25 Jun 2005
    Mensajes:
    1.943
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    535d, 120d, Audi Q7
    A mi se me encendio, lo lleve a la bmw y me cambiaron el sensor del arbol de levas y solucionado, no se me volvió a encender mas.

    Lo malo de esa lucecita es que pueden ser mil cosas distintas

Compartir esta página