Lucecita roja encendida en el cuadro misteriosamente(ayuda)

Tema en 'Foro General BMW' iniciado por maxpow, 30 Sep 2006.

  1. maxpow

    maxpow

    Registrado:
    5 Abr 2005
    Mensajes:
    337
    Me Gusta:
    0
    Ubicación:
    Málaga
    Buenas.
    Esta mañana he cogido mi flamante 318 TDS y he ido al trabajo y el coche fenomenal como siempre.LLegue y lo aparqu en el garaje.
    Luego lo extraño esta tarde,he cogido el coche para ir al Rincon de la Victoria(vivo en Malaga)y al meter la llave,se encienden todas las lucecitas del cuadro(ABS,freno de mano etc...) y luego se van apagando cuando,y entonces es cuando lo arranco.Pues bien,en este caso la lucecita roja de la derecha del todo(no se si es la del airbag,no se cual es,pero creo que se ve como una persona ocn un cinturon de seguridad y una bola,por eso crei que era el airbag.)no se apagaba,lo he parado y puest varias veces y nada.Tambien mire todos los cinturones y todo bien.Total que he ido todo el camino,50 kms con la lucecita encendida.
    Luego tambien de vuelta seguia encendida.

    ¿Alguien sabe de que puede ser?Esperemos que no sea nada grabe:embarrassed:

    Gracias por todo y saludos:wink:
  2. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    es un e 36? quizás en el foro expecifico de tu modelo encuentres respuestas
  3. maxpow

    maxpow

    Registrado:
    5 Abr 2005
    Mensajes:
    337
    Me Gusta:
    0
    Ubicación:
    Málaga
    Ya lo he puesto en el foro de E36,los moderadores borren el post si quieren,y perdon por las molestias;)
  4. Kaan Uzun

    Kaan Uzun Forista

    Registrado:
    4 Jul 2006
    Mensajes:
    2.281
    Me Gusta:
    188
    Ubicación:
    lugo y alrededores
    Modelo:
    e46 316i, z3
    si es de airbag, es que tienes un fallo en el sistema SRS, en el conce te lo miran con maquina y saben en que sitio esta el fallo, si conduces asi en un accidente no saltara el airbag.
  5. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.661
    Me Gusta:
    1.331
    Como te dice Kaan, es el sensor del airbag q va en el asiento. A mi en el 528 se me quedó encendida un par de veces. Suele pasar en algunos bemes por lo q he estado viendo...
  6. maxpow

    maxpow

    Registrado:
    5 Abr 2005
    Mensajes:
    337
    Me Gusta:
    0
    Ubicación:
    Málaga
    En este caso,no creo qu los airbag funcionen aunque la luzno estuviera.Supuestamente necesitan un mantenimiento,y mi ocche tiene 1 años,y yo lo compre hace 1 de tercera mano,y es evidente que no se le ha hecho el mantenimiento(por no tener no tenia cambiadas ni las gomas,eran practicamente lisas:err: )
    De todas formas si solo se reduce a eso,paso de llevarlo ala BEME,que la que hay aqui en Malaga no tiene muy buena fama y encima para variar te clavan.

Compartir esta página