Lucecitas Que Se Encienden......

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por SANTYAGO, 23 Mar 2007.

  1. SANTYAGO

    SANTYAGO Guest

    Muy buenas a todossss, emmm esta tarde iba tan tranquilo en mi Z escuchando musiquilla, y de repente se me han encendido las luces del control de traccion y la de los abs, y no se apagan las mu puñeteras, alguien me podria decir si es tan grave como me ha parecido a mi, todo despues de que me instalaran un nuevo radiocdmp3manoslibresetcetc. Gracias
  2. marko

    marko Forista Senior

    Registrado:
    22 Nov 2004
    Mensajes:
    4.765
    Me Gusta:
    32
    Ubicación:
    Granada
    Modelo:
    Z3M & Z4M &120d
    no creo que tenga nada que ver con lo del cd, hace poco se comento algo igual o parecido en un z4 y creo que era de un sensor que va en las ruedas
  3. OnlyZ3

    OnlyZ3 xtLSport Miembro del Club

    Registrado:
    13 Oct 2004
    Mensajes:
    11.015
    Me Gusta:
    3.084
    Ubicación:
    En un Z3
    Modelo:
    E36/7 - E36/8
    espero q no te hayan desconectao ningun cable al hacer la instalación....
  4. SANTYAGO

    SANTYAGO Guest

    Gracias, desconectare el radiocd y si siguen ire al conce, haber que me cuantos €s me cuesta el que las apagen :frown:
  5. SANTYAGO

    SANTYAGO Guest



    Na pues al final no he tenido que llevarlo a ningun sitio, al salir del garaje y pegar un aceleron van y se apagan, no entiendo na.](*,)
  6. Galatea

    Galatea Guest

    A mi me pasó lo mismo hace un mes aproximadamente. Se enció la luz del ASC y la del airbag del copi sin previo aviso. De la misma manera se volvieron a apagar para, finalmente, quedarse encendidas.

    La semana pasada tuve el coche en Auto Olmo para una inspección rutinaria y ya, de paso, ver el tema de las lucecitas. Fallaba el sensor del airbag del copi y el sensor de la rueda trasera izquierda.

    En el caso del airbag ha sido suficiente con el cambio del sensor y se ha apagado la lucecita :yahoo: . En el caso del ASC parece que es algo más costoso, que no complicado, porque hay que cambiarle el módulo :bigcry: . En fin, la lucecita sigue encendida a pesar de encontrarse en perfecto estado los sensores del ASC :bigcry: :bigcry: .

    La verdad es que no es algo grave si no te importa conducir sin el ASC. Lo mejor es que te lo revisen y ya decides.
  7. SANTYAGO

    SANTYAGO Guest


    Gracias galatea, por ahora no me ha vuelto a dar problemas, crucemos los dedos, todavia me quedan dos lucecillas verdes para llevarlo a la revision, tengo que ir empezando a ahorrar......:biggrin:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por lo que ocmentas del aceleron podria ser tema de bateria.
  9. SANTYAGO

    SANTYAGO Guest

    Cachis en la mar, otra vez encendidas, ademas se encienden y apagan cuando les da la gana :frown: , al final lo tendre que llevarrrrrrr
  10. Galatea

    Galatea Guest

    Lo bueno es que no es nada grave. Lo malo, que es algo caro :frown: . De modo que a ahorrar toca :wink: :LOL:

Compartir esta página