Luces del cenicero? K.O.

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Copymrone, 26 Jul 2006.

  1. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    El otro dia, mire los ceniceros por la noche, y antes se encendia una lucecita en el de delante y otra en la de detras, y ahora no luce ninguna, mire los fusibles, y ninguno esta fundido, puede ser que tenga mas fusibles por ahi escondidos? :-s

    Se que tengo algun fusible por debajo del salpicadero, pero no se si son de las luces, podria haber alguno?

    Gracias de antemano

    Saludos!!!
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sean las lamparas,desmonta el cenicero,(es muy facil) y revisalas.
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Solo tienes que desmontar el cenicero y verás la bombilla que estará fundida.
  4. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Aun no lo he hecho, pero es que no luce ninguna de las 2, antes si, alomejor es solo la bombilla, sabeis cual es la especificacion de ella? 12v 3w?
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    No me acuerdo si eran 12v 3w o 12v 1,2w. No estoy seguro pero creo que atras no lleva al menos el mío no lo lleva.
  6. Julio 325

    Julio 325

    Registrado:
    21 May 2004
    Mensajes:
    227
    Me Gusta:
    0
    Ubicación:
    ibiza (baleares)
    Pues el mio si lleva en los dos alante y atras.;-)
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.381
    Me Gusta:
    2.637
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Es de 12V y 1,2W y va solidaria con el portalámparas.

    Un saludo
  8. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muchas gracias por las respuestas, hoy por la tarde las compro y se las pongo, ya os contare si las cambio y ya funcionan o si siguen sin funcionar....

    Saludos!!

Compartir esta página