luces del habitaculo ,,,se enciendensolas....

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por alejandro E36, 30 Mar 2006.

  1. hola amigos tengo un problemilla que no se por donde cojerlo

    resulta que muchasveces circulando seme encienden las luces del habitaculo
    y tengo que apagar el general
    he provado en abrir y cerrar apretar la puertas y nada de que puede ser donde estan los densores
  2. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.677
    Me Gusta:
    581
    Ubicación:
    A-66
    me imagino que el 525 lleva el mismo sistema que el mio... los sensores (pulsadores) son mu pequeños y esos se encuentra en la pieza que esta atornillado al chasis del coche, la pieza que te digo es esa en forma triangular, q se agarra con 2 tornillos "tor" y ahi metido, donde engancha el cierre, pues ahi se ve un pequeño bultito que es el pulsador,,,

    espero q te haya servido de algo,
  3. pues provare

    tambien se enciende tirando de la manilla vueno ya vere aver
  4. Invitado5

    Invitado5 Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.222
    Me Gusta:
    6
    Ubicación:
    Valencia
    mira, que se enciendan tirando de la manilla es normal.
    y que se te enciendan es porque se te ha desgastado el sensor de plastico que va en cierre de la puerta, pero el que va atornillado al chasis. tocale veras como se nota el desgaste. a mi me pasa lo mismo, pero paso de cambiarle
  5. DDS

    DDS En Practicas

    Registrado:
    5 Mar 2006
    Mensajes:
    717
    Me Gusta:
    1
    Ubicación:
    Almería
    Si es que tienes el pulsador desgastado puedes hacerle una CHAPUZA metiendole un tornillo pequeño al casquillo del pulsador de manera que te meta a su sitio el pulsador y no te haga poltergeist la luz. Te repito que lo que te digo es un chapuzon de cuidao pero es una idea no?? tambien tendrias que ponerle algo a la cabeza del tornillo para que no te arañe el borde de la puerta donde apolla el sensor este.
    Pd.: no he visto el senor en cuestion por lo que no se si lo que te digo se podria hacer.
  6. ya lo tengo localizado es el de la puerta trasera del copi

    lo que me extraña es que no se ve desgastado el caso es que cuando aprietas bien esa puerta se apaga y cuando cierras y tiras de eya se enciende he provado a mover la pieza pero nada cuando leda se enciende sobre todo frenando y con baches seguire provandoi y sino se desconecta y fuera
  7. Invitado5

    Invitado5 Forista

    Registrado:
    10 Abr 2005
    Mensajes:
    1.222
    Me Gusta:
    6
    Ubicación:
    Valencia
    ya te digo que yo la llevo apagada, ademas, cuando "has usado los asientos traseros" y abres la puerta, no te quedas ciego o peor aun que le veas la cara a la que esta a tu lado.......

Compartir esta página