luces fundidas, solucion??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ivajag, 21 Ene 2006.

  1. ivajag

    ivajag En Practicas

    Registrado:
    15 Feb 2004
    Mensajes:
    620
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Hola a todos,

    tengo una business CD en un E46 y resulta que intalando un parrot me han dejado de funcionar las luces que iluminan las teclas de toda la radio. El display sin embargo luce bien y funciona toda la radio. Que solucion tiene? tendre que llevarla al servicio tecnico? donde esta el servicio tecnico para las radios? Tengo que llevarla a la BMW?

    Hecharme un cable por favor!!

    un saludo y gracias ;)
  2. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Sabes que parrot te han puesto, es que el 3100 evo decian q daban problemas, si es asi pasate por el foro de audio y ponte al dia con varios foreros q seguro q te aconsejan mejor.
    Suerte y saludos.
  3. ivajag

    ivajag En Practicas

    Registrado:
    15 Feb 2004
    Mensajes:
    620
    Me Gusta:
    0
    Ubicación:
    zaragoza
    lo he puesto yo es un ck3000 evo
  4. Anfibio

    Anfibio En Practicas

    Registrado:
    28 Sep 2005
    Mensajes:
    619
    Me Gusta:
    0
    Ubicación:
    Sevilla
    eso es, el 3000Evo daba problemas, entra en el foro de audio y hay un extenso mensaje hablando de ello.
  5. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Yo lo tengo y sin ningún problema
  6. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    Si el display de la radio se oscurece al encender las luces (lo cual me extrañaría) entonces ni idea. Si no, seguro que hay un problema con el cable que lleva la señal de iluminación a la radio.
  7. chilote42

    chilote42 En Practicas

    Registrado:
    10 Ago 2005
    Mensajes:
    419
    Me Gusta:
    66
    Ubicación:
    madrid
    Que yo sepa tan sólo le ha dado a una persona problemas de consideración la combinación del Parrot CK3000 evolucion y el Connects 2, los dos juntos.Yo monte el evo y me funcionó pero lo tengo quitado y en su lugar tengo el Ck3000.Tengo constancia de que hay foreros con esa combinación y no han tenido ningún problema.Ahora bien tu problema parece que es de alimentación yo que tu probaria a desconectar y a conectar de nuevo las clemas que van a la radio y al coche.
  8. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.250
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Yo tb creo q puede ser un tema d conexiones ,el cable q alimenta las luces dl cd cuando das a las luces se ha debido soltar

Compartir esta página