¿Luces locas? ¿Qué puede ser?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por VDE, 10 Abr 2007.

  1. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Buenas
    El caso es que en mi 320d había notado yo en alguna ocasión esporádica cómo se apagaba durante unas milésimas de segundo un faro de xenon, casi de forma inapreciable.
    Estas vacaciones, le dejé el coche a mi padre porque iban a hacer un viaje largo, y me comentó que había veces que parecía que el coche daba ráfagas casi de continuo (como si fuera un macarrilla pidiendo paso:rofl: ) como si se volviera loco. Esto lo asocio o a que se ponían y quitaban las luces largas, o a que se le apagaba y encendía con frecuencia una o las dos lámparas de xenon.
    También comenta que "cada vez parece que las luces de xenon alumbran menos":err:
    ¿De dónde puede venir este problema?¿Bombillas, módulo, etc...?
    ¿Se puede saber con el TIS si está fastidiado el módulo de luces u otra cosa de este tipo?

    Gracias
  2. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Yo estoy igual, un forero no recuerdo su nick, dijo que cambio una especie de condensador que llevaba el foco dentro, pero nose a que se refiere y estoy a la espera...
  3. joliver

    joliver Forista Legendario

    Registrado:
    3 May 2004
    Mensajes:
    12.173
    Me Gusta:
    725
    Ubicación:
    Barcelona
    Modelo:
    330CI Cabrio M
    A mi me lo hacia porque le puse los angel eyes en plan chapu y se estropearon los mismos... vamos que se me fundieron los condensadores de los angel eyes.... y me diras ... ¿que tiene que ver? pues que casualmente comenzó a guiñar los ojos cuando comenzó a fallar el Angel Eye (o la de posición, como prefieras) y se solucionó en cuanto instalé como es debido los Angel Eye.
  4. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Pero yo no e tocado nada de la instalación de las luces, asi que...
  5. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Ni yo tampoco... a ver si alguien nos saca de dudas.
  6. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    Más síntomas:
    Lo que se "va" es una de las lámparas de xenon, la izquierda en concreto; lo hace sobre todo al poner las largas. Se va durante unas milésimas, de forma intermitente, lo justo para cazarlo con la vista.
    Yendo en cortas, no lo hace, al menos no me ha pasado.
    Ayuuudaaaaaaaaaaa:eek:
  7. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Pues a mi ahora ya se a apagado por completo, este fin de semana mirare de ir combiando cosas de uno a otro para comprovar que es, porque de momento no hay ninguna solucion
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser problema de conexiones,tanto en el modulo como en la lampara.
  9. naviblue

    naviblue Forista Senior Miembro del Club

    Registrado:
    4 Mar 2005
    Mensajes:
    5.067
    Me Gusta:
    1.669
    Ubicación:
    bilbau
    Modelo:
    M235i CB600F
    Me mola un montón la presentación que has añadido de tu caprichito :rofl: :rofl:
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Pues ya es antigua,las fotos son en el parador de Sigüenza en una kedada nacional y es obra del forero Miniyo,;-).
  11. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    ¿Esto es de solución sencilla? ¿Y barata?:rofl:
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    La reparacion puede ser tan simple como desconectar,comprobar y volvar a conectarlo.
  13. uncle M

    uncle M Forista

    Registrado:
    26 Ene 2007
    Mensajes:
    1.507
    Me Gusta:
    85
    Ubicación:
    madrid
    A mí la izquierda falla a veces, paro, apago el motor, vuelvo a ponerlo en marcha y se soluciona.
  14. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    buenooo, pues ya e probado cosas del xenon, y cambie la bombilla de un lado al otro y efectivamente es la bombilla. Mañana me acercare a comprarla, a ver donde la compro que no me claven!!!

Compartir esta página