Luces locas

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por zerc, 1 Ago 2006.

  1. zerc

    zerc En Practicas

    Registrado:
    20 May 2006
    Mensajes:
    71
    Me Gusta:
    0
    Ubicación:
    Galicia
    Hola a todos. Pues esta mañana me he dado cuenta, al arrancar el coche y encender las luces delanteras de cruce, que me hacen una cosa rara. El coche está aparcado contra una pared, y por eso me di cuenta. Al encenderlas, iluminan normalmente, hacia delante, pero un segundo después es como si de repente iluminasen hacia abajo, y luego inmediatamente el haz de luz sube a su posición normal.
    Otros días ya me dio la impresión de que pasaba eso, pero pensé que era que estaba muy dormido. Si luego las apago y enciendo, no lo hacen
    ¿Mi coche está mal, es algo normal, o es que me están echando droja en el colacao?

    Editado: no tengo Xenon
  2. AxelNight

    AxelNight Guest

    Supongo que tienes xenon y lo que explicas es totalmente normal. Lo que hacen es buscar la posición correcta por la inclinación del coche. Si apagas y vuelves a encender ya estan en su sitio y por eso no te lo hace. ;-)
    Si no tienes xenon no tengo ni la menor idea de pq te pasa [-(
  3. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    es normal.. a todos nos pasa
  4. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Se regulan automaticamente. Por eso no tienes la ruedecilla para hacerlo manual.

    Hacen un "barrido" hasta ponerse en su situacion correcta.

    Si haces la prueba, con las luces puestas, veras que al frenar fuerte, las luces suben para tener siempre la misma luuz regulada.
  5. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    funciona tambien en los halogenos con ruedecilla ;-)
  6. jomarasa

    jomarasa Guest

    correcto beemer, funciona en todos. una pijadilla mas....
  7. andrestol

    andrestol Guest

    incluso con las luces apagadas al encender el motor los faros se mueven
  8. o'mine

    o'mine Guest

    Sí, no sé para qué sirve pero el mío también lo hace (faros halógenos)
  9. Gitanuco

    Gitanuco En Practicas

    Registrado:
    5 Ene 2006
    Mensajes:
    114
    Me Gusta:
    0
    Ubicación:
    Almeria
    Hablando de luces, ¿es normal que teniendo luces automáticas lleves las de posición encendidas siempre? (claro, siempre y cuando el mando de las luces esté en automático) :-s
  10. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    creo que eso es una opción configurable

Compartir esta página