luces marcha atras m3

Tema en 'BMW Serie M (1979 - Presente)' iniciado por gelo m3 321cv, 2 Jun 2007.

  1. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Pues ke las luces no me funcionan cuando mete la marcha atras....las bombillas no estan fundidas,y mire los fusibles y los vi todos bien.:mad::mad: Alguien sabe de ke puesde ser?talvez algun sensor ke va en la palanca de cambios???sal2:p:p
  2. ///M & NSX-R

    ///M & NSX-R Guest

    Sactamente,... es un botoncillo que esta en la parte izquierda de la caja de cambios (por debajo del coche)... suelen tener su vida... es una tonteria, creo recordar que eran unos 15 o 20€...

    en el subforo e36 creo que habian fotos de donde se localizaba exactamente

    salu2
  3. Anfesan

    Anfesan Forista

    Registrado:
    16 Jul 2003
    Mensajes:
    1.390
    Me Gusta:
    0
    Ubicación:
    Valladolid
    No. Creo que es el interruptor que va debajo del pedal. Yo tuve 2 E36 y en los 2 se me jodió. Pero vale muy poco, es verdad
  4. ///M & NSX-R

    ///M & NSX-R Guest

    el embrague no tiene ningun interruptor para la marcha atras (que yo sepa, corregidme si me equivoco, pero seria un tanto ilogico):mad::mad:
    tu estaras hablando del interruptor de las luces de FRENO, supongo!... esas si se suelen joder tb,... y no veas para cambiarlas, el circo que montas en el interior del M...
  5. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    y alguno sabe esactamente donde va el interruptor ese en el cambio?y como se si es de eso de lo ke falla??
  6. Anfesan

    Anfesan Forista

    Registrado:
    16 Jul 2003
    Mensajes:
    1.390
    Me Gusta:
    0
    Ubicación:
    Valladolid

    Tienes razón. He leído "Me fallan las luces..." y no he seguido leyendo. Eran las de freno, sí señor.
  7. Jferrer

    Jferrer Guest

    buenas gente.

    Pues decirte que al m3 de mi hermano le pasó lo mismo hace 3 meses y casi casi cumpliendo los 105.000km te podria asegurar como te han dicho q es el interruptor que está situado en la caja de cambios, debajo del coche.

    Nosotros compramos el interruptor, fuimos a un colega q tiene un gato hidraulico (tienda de neumaticos y cambios de aceite), lo subimos y en 3 min cambiado (OJO q el TUBO de ESCAPE pasa cerca y al desenchufar el cable q lleva la corriente al interuptor te puedes quemar :bigcry:) Con una llave normal quitas el interruptor y LISTO para poner el nuevo y volver a conectarle, una vez bien apretado, el cable de alimentación y respuesta a las luces de atras.

    SAludos y a correr :drivingsk:drivingsk
  8. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Gracias Jferrer mirare haber si lo veo por ahi debajo,y el m io tiene ahora casi 96000km..igual es una averia de los 100.000,jejeje.Slu2
  9. Jferrer

    Jferrer Guest


    Buenas, de nada, el de mi hermano es 286 pero el interruptor creo va en el mismo sitio. Manteneme informado sobre la evolucion de la reparación. XD:LOL:.

    SAludos.

    PD: a veces tardo en responder por que estoy en currando en BCN y no tengo ordenador XD, tomo uno prestado de vez en cuando. :twitcy:
  10. Gorkita

    Gorkita Forista

    Registrado:
    28 Oct 2004
    Mensajes:
    1.118
    Me Gusta:
    1
    Ubicación:
    Silent Hill
    Como te han dicho es el interruptor de la caja, me costó 8€ en el conce cuando se rompió el de mi ex-IS. Quitas en conector que lleva con una especie de pasador, desenroscas, pones el nuevo y enchufas el conector con su pasador y listo.

    De todos modos para estas cosillas os podeis pasar de vez en cuando por el subforo E36, se aprende muchisimo mas, y no mordemos a nadie, jejej :twitcy:

    Salu2 :wink:
  11. sasto

    enga

Compartir esta página