Luces Misteriosas

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Juan Amo, 18 Abr 2005.

  1. Juan Amo

    Juan Amo En Practicas

    Registrado:
    20 Dic 2004
    Mensajes:
    160
    Me Gusta:
    0
    Ubicación:
    Valladolid
    HTML:
    [B]:-[COLOR=Blue]k  Queria saber que soluciones podemos dar al tema de las luces que se apagan.Cocretamente a mi se me ¨borran¨ los caracteres del climatizador.Esto sucede temporalmente por ejemplo por la tarde y al día siguiente resucita de nuevo.¿es normal esto? ¿deberían en el concesinario cambiarmelo?¿tengo derecho a reclamarlo? O me diran lo típico cuando ellos lo prueben: A nosotros no nos pasa eso es normal...etc.[/COLOR][/B]
  2. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Prueba a ver...
    Vaya cosas raras que pasan...
  3. TOTTIT

    TOTTIT Guest

    Buenas tardes, el serie 1 va equipado con un sistema de auto - reset después de pararlo, o algo parecido, según me contaron en el conce, ya que a mi, concretamente tuve un mal funcionamiento con el mando a distancia y al cabo de 30 minutos el mismo se resetéó y no ha vuelto a fallar..... será que es auto-didacta.
  4. D@MLOW

    D@MLOW Guest

    Explicate por favor.. se te borran o bajan mucho de intensidad...??? pq... dependiendo de lo que sea tiene o no explicacion... se mas específico por favor.
  5. Juan Amo

    Juan Amo En Practicas

    Registrado:
    20 Dic 2004
    Mensajes:
    160
    Me Gusta:
    0
    Ubicación:
    Valladolid
    A mi concretamente se me borran los números del clima por completo pero la pantalla sigue encendida logicamente.
  6. GaRcHeR

    GaRcHeR En Practicas

    Registrado:
    5 Nov 2004
    Mensajes:
    301
    Me Gusta:
    0
    Ubicación:
    Granada
    Llevalo al conce, de todas formas esta en garantia asi q no te van a cobrar nada, kizá tenga algun error memorizado.

Compartir esta página