Lumbares electronicos 2ª parte

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Brafern320MII, 25 Sep 2006.

  1. Hola este post ya lo saque antes pero sigo iwal.....:frown:. tengo un 320 importado de alemania, y no funcionan los lumbares electricos, ni el mio ni el dl acompañante, en la bmw m dicen que no se hacen responsables de los desperfectos en el cuero individual, he mirado fusibles, pero no tengo claro cual pueda ser, ya q pienso que a de ser algo d eso, porque es raro q no funcionen ninguno d los 2, alguien que haya tenido ste problema, x favor alguna solucion!!! GRACIAS X SER COMO SON!!!:wink:
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    que tipo de fallo te da???
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Repasa fusibles como dices es muy raro que te dejen de actuar los dos. En la caja de los fusible viene un esquema de qué son cada fusible.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Sino funciona ninguno d elos dos y a los interruptores no les llega corriente podria ser de fusibles.
    De todas maneras una vez activados habria que comprobar si le llega corriente a los motores,esto si los fusibles estan bien claro.
  5. no hace nada d nada.... alguien sabe q numero es el fusible???

Compartir esta página