Luneta térmica

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por McClane, 21 Ene 2007.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! En verano no me hacía falta, pero ahora en invierno, algunas veces la pongo, aunque cuando llego al destino no ha empezado a descongelar. El problema es que la luneta térmica sólo calienta un... 20% de la luna, y calienta más por abajo que por arriba, que es donde hace falta.

    ¿Esta luneta tiene fácil reparación? ¿Es viable? ¿Mejor rascar el hielo con la uña? :LOL:

    Saludos!!
  2. Primer BMW

    Primer BMW Guest

    La mia tambien esta jodida, y llega corriente con lo que supongo que se habra roto algun hilo conductor. Reparacion como tal no hay, la tendrias que cambiar.
  3. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.106
    Me Gusta:
    4.110
    Ubicación:
    Galicia
    Puedes intentar localizar donde esta cortado los hilos y ponerle pintura de plata
  4. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.102
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Por supuesto que sí hay reparación, y bien sencilla. Basta con coger nitrato de plata y pintar con el mismo donde esté roto el hilo
  5. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Si no veo los hilos rotos, pues entonces tendré que escarchar la luneta y marcar las que funcionen :LOL: e intentar ver por dónde han roto...
  6. victor316

    victor316 Clan Leader Miembro del Club

    Registrado:
    21 Sep 2003
    Mensajes:
    20.827
    Me Gusta:
    8.102
    Ubicación:
    Pontevedra
    Modelo:
    E30 316, 320 ic
    Los hilos rotos si te fijas bien se ven. Generalmente suelen estar marcados por un pequeño punto de óxido o una irregularidad en el hilo
  7. kratzer

    kratzer Forista Legendario Staff BMW FAQ Coordinador Patrocinador

    Registrado:
    4 Oct 2003
    Mensajes:
    13.106
    Me Gusta:
    4.110
    Ubicación:
    Galicia
    A mi tampoco me funcionan los de arriba y no he conseguido ver donde estan cortados, pero con un polimetro se deberia localizar sin problemas, a ver si alguien me deja alguno :D
  8. JOTA R.

    JOTA R. Forista Senior

    Registrado:
    25 Feb 2003
    Mensajes:
    5.125
    Me Gusta:
    2
    Ubicación:
    Burgos
    Sabes cual es la mejor forma?¿?

    Que te la pague el seguro!!!:D

    Lo de la pintura de plata no se yo.......yo lo hice con una pinturilla que me dejó muy amablemente Mr Calber....y na!! no hice na en el IS.
    Ni siquiera veía por donde estaba el corto......
  9. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    a mi tb solo me funcionan 5 lineas. mi solucion es poner la calefaccion a tope hacia la luneta delantera, kitarme algo de ropa y poco a poco va llegando el calor a la luneta trasera y se desempaña
  10. M42

    M42 Guest

    A ver si me pongo yo con el techo duro del cabrio, que tambi'en tiene algún hilo partido...
  11. Primer BMW

    Primer BMW Guest

    Caray, no sabia que se podia reparar con nitrato de plata, voy a ver si localizo el hilo roto, pero es que a mi no me funciona nada de la luna...:err:
    Asi que digo yo que estara roto algun hilo del principio....

    De todas formas gracias por la info victor, no sabia que se podia reparar ;-)
  12. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    me he fijado mejor, y en las lineas q no desempañan, se me desempaña justo en la mitad de la linea un circulo, pero el resto de la linea nada... algo extraño, no?
  13. carlos fracisco

    carlos fracisco Baneado Baneado

    Registrado:
    23 Jul 2006
    Mensajes:
    1.051
    Me Gusta:
    0
    Ubicación:
    tenerife
    pues a mi no me furula, le doy al botoncito se le enciende la luz del boton y despues de 15 o 20 minutos sigue igual de empañada...¿q podria ser?
  14. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Comprueba que hay tensión entre los contactos de la luneta.
  15. carlos fracisco

    carlos fracisco Baneado Baneado

    Registrado:
    23 Jul 2006
    Mensajes:
    1.051
    Me Gusta:
    0
    Ubicación:
    tenerife
    con un tester? lo mido como VoltajE??

    PD: yo de esto no tengo ni P..a idea
  16. Primer BMW

    Primer BMW Guest


    Si , pones un borne en cada conector y miras si llega corriente, en mi caso si pasa corriente pero la luneta no furrula.
  17. carlos fracisco

    carlos fracisco Baneado Baneado

    Registrado:
    23 Jul 2006
    Mensajes:
    1.051
    Me Gusta:
    0
    Ubicación:
    tenerife
    perdonen mi ignoracia pero ¿ en que conector ?:embarrassed:
  18. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.726
    Me Gusta:
    5
    Ubicación:
    Donosti
    no se si se referieren a los que estan a cada lado de la luneta

Compartir esta página