luz airbag 320 i coupe E36

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ipuentevilar, 18 May 2007.

  1. ipuentevilar

    ipuentevilar Forista

    Registrado:
    18 May 2007
    Mensajes:
    2.683
    Me Gusta:
    1
    Ubicación:
    Bmw´s Augusti
    Hola. Desde hace algun tiempo se ha encendido la luz de airbag en el cuadro y no se apaga. He revisado todas las conexiones pero la luz sigue encendida. Alguien sabe como "borrar" para que esa luz se apague y no marque el rros en el cuador. Gracias por vuestra ayuda de antemano.
  2. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.259
    Me Gusta:
    98
    Ubicación:
    Badajoz
    Hay que acerle diagnosis y es un mal bastante comun en los e36.
  3. ipuentevilar

    ipuentevilar Forista

    Registrado:
    18 May 2007
    Mensajes:
    2.683
    Me Gusta:
    1
    Ubicación:
    Bmw´s Augusti
    No existe alguna forma "casera" de solucionarlo sin tener que pasar poe el concesionario? Gracias
  4. La Monjita

    La Monjita Miembro del Club

    Registrado:
    7 Ago 2006
    Mensajes:
    5.692
    Me Gusta:
    0
    Ubicación:
    Oviedo
    En nuestros coches suele fallar bastante el carrete,pero que te hagan mekor diagnosis a ver que pasa.
  5. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    y no te olvides de la esterilla del copiloto:wink:
  6. alecrain

    alecrain Forista Senior

    Registrado:
    31 Ene 2007
    Mensajes:
    4.148
    Me Gusta:
    661
    Ubicación:
    Barcelona
    Modelo:
    Is Coupe //M
    Yo lo tengo encendido, me dijeron cuando me lo dieron que el Airbag si que funciona, que debe ser uno de los 6 sensores que debe hacer mal contacto o debe estar sucio o simplemente roto. Eso si, para averiguar cual es, hay que desmontar mucho coche y eso equivale a horas de mano de obra.. y a dinerito del bueno!!!
  7. jidoman

    jidoman Guest

    el mio tambien lleva tiempo encendido, pienso sacar la bombilla cuando tengo la ocasion :)
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.606
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    El problema, puede ser que cuando "tengas la ocasión" de comprobar si funciona o no, sea muy tarde
  9. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Si tienes airbag de acompañante lo más probable es que sea la esterilla del copiloto, es un fallo bastante común. De todas formas pásate por el archivo que hay un brico de Coco sobre este tema. Eso si, para borrar el fallo tendrás que enchufar el coche a la máquina, quieras o no.
  10. Beme m

    Beme m Guest

    yo ando como vosotros m me kitaron en error y al los dos meses al mover mi asiento , salto de nuevo, me dijeron q era del una mala conecxion en los pretensores del asiento o algo asi.
  11. lokoator

    lokoator En Practicas

    Registrado:
    4 Abr 2008
    Mensajes:
    349
    Me Gusta:
    3
    Ubicación:
    madrid
    al mio le pasaba,solucionado cambiando la esterilla
  12. Iñaki1984

    Iñaki1984 Guest

    a mi ayer me lo dieron ya reparado del fallo ese.
    me han cambiado el modulo de la esterilla que es una cajita cuadrada y me han cortado los cables de los pretensores y los han emplamado en una regleta pequeñita ya que los conectores que vienen de serie suelen fallar ,hacen mal contacto.asi te aseguras de que no fallen.
    si despues de esto te sigue fallando solo queda cambiar la esterilla pero con lo que te he dicho ya se te soluciona y te ahorras bastante dinero.

Compartir esta página