Luz Airbag desaparece a los 10 min de arrancar E34??????

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por aureo, 30 Ene 2005.

  1. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    Pues eso,me tiene mosqueado el asuntillo.
    Vereis,ayer derepente al arrancar el coche la luz de airbag no desaparece y se queda fija.La cosa es q derrepente a los 5,10 min de llevar andando con el coche desaparece "pufff" y no vuelve a aparecer hasta q apague el motor y lo vuelva a arrancar,siempre igual????????

    Alguien sabe de que puede ser??????

    Gracias de antemano por vuestra ayuda.
    Saludos a todos:)
  2. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    up!!!!!!!!!!!!!!!!
  3. Jaro

    Jaro Forista Legendario Miembro del Club

    Registrado:
    8 Ago 2002
    Mensajes:
    10.184
    Me Gusta:
    29
    Ubicación:
    Salamanca
    Has desconectado la batería para algo ?? Cuando se desconecta la batería, o el cuadro, se queda encendido el chivato hasta que pasas por el conce a que te lo apaguen.
    No obstante, si no has desconectado nada, pasaté por el conce a que te revisen el sistema
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esa lampara con esa tardanza en apagarse te esta indicando que tienes un fallo almacenado en la memoria de fallos del airbag,como bien te dice Jaro,pasate por el conce para borrarlo o ver lo que es.

Compartir esta página