luz amarilla de aceyte

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por coronel01, 24 Feb 2006.

  1. coronel01

    coronel01 Guest

    :roll: tengo unos 3 o 4 mm de mas de aceyte , sera eso , la luz amarilla se enciende durante unos segundos cuando el coche esta regulando y al acelerar se apaga . ¿que podra ser......? [:>pray
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudiera ser fallo del sensor de nivel del aceite de motor,solo deberia de marcar en caso de nivel bajo.
  3. coronel01

    coronel01 Guest

    fer, es facil de cambiar , me refiero si esta a la vista o esta metido en algun escondrijo. saludos
  4. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    Está en la parte inferior del motor. Hay que vaciar aceite para cambiarlo.
  5. vtr

    vtr Baneado Baneado

    Registrado:
    25 Sep 2005
    Mensajes:
    2.882
    Me Gusta:
    0
    Ubicación:
    CADIZ
    fer no pudiera ser la bomba de aceite un amigo mio le paso y decia lo mismo fallo del sensor y al final se engripo el coche era la bomba que no bombea bien y si dice que cuando acelera se kita,opino.;-)
  6. Machete

    Machete En Practicas

    Registrado:
    11 Dic 2004
    Mensajes:
    657
    Me Gusta:
    4
    Ubicación:
    bilbao
    Me pasa exactamente lo mismo y ya puse un post al respecto, de momento lo voy dejando pasar espero que no sea grave, no se si tendras garantia pero si lo haces mirar me puedes informar de lo que te dicen. :yawinkle
  7. coronel01

    coronel01 Guest

    lo que quisiera saber si esta por fuera como un sensor de temperatura, que se desenrosca y sale, porque si es asi me compro uno y lo cambio facilmente .¿es nescesario sacar el aceyte si o si?
  8. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.361
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    Cuidadin con estas cosas que sta en juego la vida del motor, no lo dejes y que te lo miren bien
  9. coronel01

    coronel01 Guest

    venga, alguien que lo haya hecho y me lo explique, que no lo voy a sacar del garage hasta hacerlo , "no me dejeis que me rebaje a usar el ATOS de mi esposa" jeje
  10. francho25

    francho25 En Practicas

    Registrado:
    10 Ago 2005
    Mensajes:
    333
    Me Gusta:
    0
    Ubicación:
    alicante
    a mi me pasa lo mismo y la proxima semana me cambian el sensor,me lo cubre la garantia europea ya os cuento
  11. willow_70

    willow_70 En Practicas

    Registrado:
    14 Abr 2004
    Mensajes:
    640
    Me Gusta:
    6
    Ubicación:
    Madrid
    A mi me pasaba eso hace tiempo. Nada mas encender el coche se encendia el testigo de aceite, a los 10 segundos se apagaba solo. Lo lleve el conce porque estaba en garantia y era el sensor que estaba mal. Me lo cambiaron y ahora perfecto. Solo deberia avisar si baja del minimo, no por llevar de mas.

    Saludossss
  12. oMaRCiToh

    oMaRCiToh Guest

    Al mio tb le pasa....ains!q tngo una discoteca nel cuadro! entre sensores de pastillas,esterilla dl airbag y esto... xDD pero nada grave x ahora!
  13. BMW4ever

    BMW4ever Forista

    Registrado:
    18 Ago 2003
    Mensajes:
    1.611
    Me Gusta:
    44
    Ubicación:
    Madrid
    Pues otro que se apunta al carro de los fallitos, ya se me ha encendido en dos ocasiones indistintamente al arrancar el coche y el nivel estaba bien.
    Haber si alguien da una idea de como cambiar el sensor de aceite:xray:

Compartir esta página