Luz amarilla.

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Jorge ci, 1 Abr 2007.

  1. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    Hoy he estado haciendo alguna glorieta y tal jeje el caso es q cuando he probado en hacerla en primera por probar se me ha encencido una luz amarilla como una especie de cuadrado en la parte izquierda al lado de la luz esa del motor del caudalimetro por ejemplo.
    Sabeis q significa y si es malo???
  2. PedritoM3

    PedritoM3 Guest

    Calentamiento del embrague?:err:
  3. vax

    vax Forista

    Registrado:
    14 Nov 2005
    Mensajes:
    1.380
    Me Gusta:
    0
    Ubicación:
    Malaga
    Si fuese del embrague no se encenderia la luz del SMG?¿?

    Aparte de que estaria en el lado derecho y es redonda, no termino de recordar ningun chivato cuadrado:err:
  4. nikimania

    nikimania Forista

    Registrado:
    20 Dic 2004
    Mensajes:
    1.956
    Me Gusta:
    0
    Ubicación:
    madrid
    vas a romper el coxe melon
    espero ke no sea nada no tengo ni idea



    saludosssssssss
  5. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    Niki no me jodas tio.pufff
    Es como el simbolo de q le falta agua al limpia pero ese esta justo arriba.
  6. charlito14

    charlito14 En Practicas

    Registrado:
    20 Ene 2007
    Mensajes:
    478
    Me Gusta:
    2
    Ubicación:
    leganes
    Jorge esa luz es la de nivel bajo de refrigerante. Rellena el bote de expansion a nivel(lleva una boya) y se te apagara .s2
  7. manugijon

    manugijon Forista

    Registrado:
    25 Jun 2005
    Mensajes:
    1.943
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    535d, 120d, Audi Q7
    Ay Jorgito!!! Vas a acabar con el coche... :LOL: :LOL:

    El smg no es, porque sería a la izda. Debe de ser lo que dice charlito14...

    Espero que sea solo eso. Un saludo
  8. átom

    átom Guest

    jeje, me pasó lo mismo. Estuve dando unas vueltas a una rotonda y creo que por efecto de la fuerza centrífuga algún líquido debió desplazarse y mantenerse de forma que el chivato detectó falta del mismo. al volver a la línea recta se normalizó
  9. CHISME

    CHISME Forista Legendario

    Registrado:
    15 Mar 2005
    Mensajes:
    7.655
    Me Gusta:
    23
    Ubicación:
    ASTURIAS
    estooooo.... a ver si aprendemos a leer, lo del smgay lo teneis a la derecha y la luz que dice jorge que es de liquidos esta a la izquierda calamar de agua dulce :wink:
  10. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    jaja,es el del nivel del liquido refrigerante, a mi tambien me a passado alguna vez, es porque el liquido al hacer la rotonda se desplaza i el sensor no lo detecta. Comprueba el liquido refrigerante si esta a nivel no debes preucuparte. Es culpa del rotonding!
  11. BM3W

    BM3W Clan Leader

    Registrado:
    7 Mar 2003
    Mensajes:
    20.836
    Me Gusta:
    864
    Ubicación:
    Galicia
    Modelo:
    ///M3 321 cv
    :rolleyes: :LOL: :wink: yo la unica Luz amarilla k veo es...
    [​IMG]
  12. Jorge ci

    Jorge ci

    Registrado:
    14 Nov 2004
    Mensajes:
    6.133
    Me Gusta:
    1
    Ubicación:
    Ciudad del norte
    Puaf puess siendo asi solo pues de pu*a madre a echarle water y listo jejeje
    Gracias..

Compartir esta página