luz aviso aceite!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Javigi, 21 Ene 2006.

  1. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    al apagar el coche se me enciende como 5 o 10 segundos la lucecita del aceite en color amarillo. alguien sabe que significa? hizo la revision hace menosde 3 semanas!!!!muchas gracias!
  2. smerayo

    smerayo Guest

    BUeno, por lo menos, en el M3 era para que se le rellenara...mira los niveles...por si acaso;-)
  3. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    Si los niveles están bien, entonces bienvenido al grupo de los que tenemos que reemplazar el sensor de nivel/presión de aceite (una pasta...por cierto).
  4. Javigi

    Javigi Forista

    Registrado:
    12 Oct 2005
    Mensajes:
    1.055
    Me Gusta:
    0
    Ubicación:
    Valencia
    espero que no sea mi caso, ahora ire a mirar el nivel, pero por curiosidad, cuanto es una pasta?
  5. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.098
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Mira el nivel.

    ¿El sensor una pasta? Hombre, depende a lo que llames "pasta", mucho no puede costar...
  6. OU6799V

    OU6799V Forista

    Registrado:
    13 Jul 2005
    Mensajes:
    1.906
    Me Gusta:
    1
    Ubicación:
    Ourense
    Modelo:
    M3 y Saxo 16v
    Cuando se te enciende esa lucecita al apagar el coche es que tienes el nivel de aceite cerca del mínimo, compruebalo con la varilla con el coche frio y si es asi a rellenar, y si no lo es... ya sabes, taller.
  7. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    Me refería que es una pasta para lo que es, que no deja de ser una pieza pequeña...vamos....un sensor, y creo que anda sobre 200 euros aprox.
  8. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.098
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Si vale eso si que es cara si...
  9. CHOZA

    CHOZA Guest

    A MÍ ME PASA ALGO PARECIDO: SE ME ENCIENDE LA LUZ AMARILLA, PERO ES AL PONERLO EN MARCHA (CUANDO LO PARO NO SE ME HA ENCENDIDO NUNCA). APROXIMADAMENTE A LOS 5 seg DE ARRANCAR SE ME ENCIENDE Y PERMANECE ENCENDIDA OTROS 5 seg MÁS O MENOS. ME HAN DICHO QUE ES EL SENSOR DEL NIVEL QUE NO VA BIEN O QUE NO FUNCIONA. Y TAMBIÉN ME HAN DICHO QUE NO CUESTA DEMASIADA PASTA, QUE ES ALGO ACEPTABLE (ME LO HAN PEDIDO PERO TODAVÍA NO SÉ CUANTO ME VAN A SACAR).
    CON EL AMARILLO PUEDES CIRCULAR. LO JODIDO ES SI SE TE ENCIENDE EN ROJO: ENTONCES TE AVISA DE QUE LO QUE NO FUNCIONA ES LA BOMBA DE RECIRCULACIÓN DEL ACEITE Y AHÍ SÍ QUE DEBES DE PARAR DE INMEDIATO Y NO CIRCULAR HASTA QUE LO ARREGLES.
    CHAO BAMBINO.
  10. peach

    peach Forista Senior

    Registrado:
    27 Sep 2003
    Mensajes:
    5.599
    Me Gusta:
    462
    Ubicación:
    Tenerife
    Modelo:
    F30 328i Pack M
    ,,

    y sabeis de alguien que no se le haya encendido la luz amarilla y haya gripado el motor al quedarse sin aceite???????????????'
    puede fallar el sensor en este sentido,o si fallara incluso esta el que se encendiera en color rojo,son distintos sensores lo que avisan del amarillo o rojo????
    lo digo pues uno puede a veces despistarse o querer esperar a que se encienda el testigo amarillo para rellenar,pero digo yo y si no se enciende,puede pasar????
    Hoy le rellene un litro,pues estaba casi en el minimo y todavia no se habia encendido la luz,quizas le faltaba poco pero por eso lo digo.:roll:

Compartir esta página