luz check agua radiador

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Pierre, 30 Jun 2007.

  1. Pierre

    Pierre Guest

    Holas hace unos dias s esta encendiendo la luz del agua radiador en el panel del check control, sin embargo el recipiente esta lleno de refrigerante y aparentemente no esta perdendo liquido, que podra ser?
    gracias
    Pierre:nah:
  2. Fear316i

    Fear316i Forista

    Registrado:
    13 Ene 2005
    Mensajes:
    2.186
    Me Gusta:
    54
    Ubicación:
    Madrid
    Quizá el sensor de nivel que está en el vaso de expansion se ha estropeado.
  3. Pierre

    Pierre Guest

    Es el nivel que esta en el tanue del refrigereante?
  4. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    a mi me paso se me tranco el sensor sacalo y limpialo move le bolla y volvelo a armar tendria que andar:wink:
  5. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    Haz lo que te comentan, de todas formas si no recuerdo mal tambien enciende la luz si hay alguna perdida de presion en el circuito, asi que revisa si algun manguito silva un poco ;-)
  6. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    A mí también se me enciende pasados unos segundos tras arrancar el coche. Que yo sepa en mi caso no pierde por ningún lado. Veremos si se vació por lo que sea... :-k
  7. kazarn

    kazarn Clan Leader Miembro del Club

    Registrado:
    3 Sep 2003
    Mensajes:
    25.030
    Me Gusta:
    97
    Ubicación:
    Madrid
    De todas formas teneis que saber, que al menos en mi coche si se enciende no se vuelve a apagar hasta que no apagues y enciendas el coche, lo digo porque si tomas una curva muy fuerte y se te va el agua a un lado, aunque este bien de nivel ya no se apaga a no ser que quites el contacto y vuelvas a arrancar ;-)
  8. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Eso mismo me pasa a mí con el agua de los limpias :LOL::LOL:
  9. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    :LOL::LOL::LOL::LOL: llena el deposito y dale un buen golpe con la mano pero uno bueno unas ostias en la parte que esta el sensor jejej y vas a ver que se arregla :wink:

Compartir esta página