Luz de aceitera encendida!! ¿Pasa algo?

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por McClane, 29 Nov 2006.

  1. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Hola foreros!! Es la primera vez que posteo en el E46, porque yo tengo un E30 todavía. El caso es el siguiente.

    Un colega de mi padre se quejaba de que su 320d E46 "sólo" pegaba el tirón a partir de las 3000, y que sonaba un poco raro. Tras investigar, dimos con un manguito suelto (que no se lo que es) y lo conectamos. Arrancamos y ya sonaba mucho mejor. El dueño me ofreció probarlo, para ver si empujaba ya bien. Perfectamente!! A partir de las 1900/2000 ya empujaba (cómo tira el condenado, en comparación con mi 324TD!!), y mucho además!!. Ahora viene lo raro.

    Arranqué yo y se encendió una aceitera de color amarillo. Cuando finalicé el "viaje", tras 20 minutos, me di cuenta que la aceitera aún estaba encendida. ¿Puedo haberle forzado por estar sin aceite? Me da cosa, ya que es un coche guapo (aunque sea diésel), con el kit M, y por consiguiente caro, y no tengo fondos como para andar comprando otro motor en caso de haberlo dañado...

    Saludos!!
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    el tubo seria alguno del turbo o del intercooler

    pasar no debe haber pasado nada
    aqui prima el codigo de colores..
    no es lo mismo verla en amarillo que en rojo

    cuanto es caro ?

    de todas maneras, lo que no me gusta es un dueño que lleva el coche con la luz del aceite en amarillo incluso cuando lo quiere vender.....
  3. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    ¿De colorines? ¡¡Qué moderno!! :LOL: Sí, el tubo era algo de eso.

    El coche no lo quiere vender, es suyo para él, y el coche está muy cuidado en todos los aspectos. A lo mejor estaría un poco bajo de aceite...

    Gracias y saludos!!
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete

    Ah, pensaba que lo estabas probando para cambiarte de subforo :wink:

    en ese caso, que rellene con aceite adecuado ( si me dices el añode l coche o si es de 136 o 150 cv ) te indicamos cual

    que mire la varilla

    entre maximo y minimo hay un litro de diferencia, con eso podras calcular cuanto añadir

    sds
  5. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    No por favor!! Diésel no!! :LOL: Es de 136cv, pero supongo que ya le habrá llenado lo suficiente.

    Gracias por la información!! Me quitas un peso de encima. Por cierto, el E46, la impresión que me dió fue buena!!

    Saludos!!
  6. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    mejor que esté apagada :wink:
  7. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Como te han dicho Leoper y Pepe, código de colores y si no se enciende, mejor.

    - en amarillo ..... necesita rellenar :wink:
    - en rojo .......... CAFRE!!! PARA!!! Q LO QUEMAS!!! :mad:
  8. Jo7

    Jo7 Guest

    en amarillo creo que se pone tb cuando exas un poco mas de la cuenta
    ________a mi me paso y me dijeron que era por eso que llevaba un pelin mas de la necesario____________________________saludos
  9. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :LOL: Es que yo estoy acostumbrado a que se me encienda un bombillón rojo tras la aceitera blanca, y mucho menos que cambie de colorines...
  10. michelsan

    michelsan Guest

    Si se mantiene encendida en amarillo, hay que rellenar. Si despues de arrancar se enciende en amarillo y a los 10 segundos mas o menos se apaga, casi seguro que tendras el sensor de aceite cascado (avería más o menos típica)
  11. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    16.298
    Me Gusta:
    3.907
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    ojo con el tema de la lucecita del aceite... no solo se enciende cuando hay que rellenar, a veces también se enciende cuando hay un oil service cercano.. a mi me pasó en el primer oil service, se me encenció la luz en amarillo a falta de unos 1.000 kms para la revisión... miré el nivel y era correcto... en el libro de mi coche ponía que también se puede encender porque está próxima la revisión.. así que yo aconsejaría mirar siempre el nivel antes de rellenar por si acaso... :wink:

    saludos
  12. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    toda luz que se encienda en el cuadro asi porque si, es sintoma de que pasa algo fuera de lo normal...incluso pasa cuando no se encienden...jejejej
  13. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.436
    Me Gusta:
    8.096
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    :LOL:

    Es curioso lo del OIL SERVICE. Gracias a todos por vuestras respuestas!!

Compartir esta página