luz de airbag

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por freddywr, 29 Nov 2006.

  1. freddywr

    freddywr En Practicas

    Registrado:
    3 Nov 2005
    Mensajes:
    737
    Me Gusta:
    0
    Ubicación:
    Torrejón del rey
    Hola compañeros, pues nada, como os comenté en otro post se me kedó la luz del airbag permanente, me estuvisteis comentando ke podría ser de la famosa esterilla...... Hoy he llevado el coche al taller ( no oficial BMW ) y la makinita me ha sacado problema en pretensor, lo han reseteado y no ha vuelto a aparecer, de momento claro. El mecánico dice ke un movimiento brusco del asiento, puede ser,,,,,. El caso ke se ha kitado. ke me deciis??
  2. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    pues si q puede seer eso pero te a borrado solo el fallo por lo cual si el fallo sigue estando pronto se te encendera de nuevo a mi me paso lo mismo al final eran los cables del pretensor me los cambiaron y se acabo el problema por ahora dejalo asi si vuelve a aparecer q te cambien los cables un saludo
  3. freddywr

    freddywr En Practicas

    Registrado:
    3 Nov 2005
    Mensajes:
    737
    Me Gusta:
    0
    Ubicación:
    Torrejón del rey
    donde va el pretensor, donde están los cables, por revisarlos un poco, gracias
  4. ViTeT

    ViTeT Forista

    Registrado:
    6 Nov 2004
    Mensajes:
    1.704
    Me Gusta:
    0
    Ubicación:
    Deltebre (Tarragona)
    Estoy igual que vosotros... Y es que queda muy feo la luz del airbat encendida jaja
  5. Jo7

    Jo7 Guest

    si la teneis fija la luz hacer este brico y llevarlo al taller a que os quiten la luz, y si se os enciende de vez en cuando hacer el brico y solucionado


    brico= 30 cnt de euro, 30 minutos

    http://www.bmwfaq.com/showthread.php?t=117717


    saludos y suerte
  6. gonci83

    gonci83 En Practicas

    Registrado:
    22 Ago 2006
    Mensajes:
    305
    Me Gusta:
    0
    Ubicación:
    GARAJE
  7. aal

    aal En Practicas

    Registrado:
    27 Dic 2005
    Mensajes:
    61
    Me Gusta:
    0
    Ubicación:
    A Coruña
    A mi también me pasó con el pretensor del asiento del conductor. Me lo cambiaron y cambiaron también el cable. Y volvió a encenderse la luz, así que el mecánico optó por saltarse el conector y soldar el cable. Desde entonces no ha vuelto a dar la lata. Es otra opción.

Compartir esta página