!!!!Luz de freno ya no funciona!!!!!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por aureo, 11 Sep 2007.

  1. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    Hola chicos,hace tanto que no vengo por aqui,pero es debido a que mi e34 no me ha dado ningun problema hasta ahora.
    la cosa es que me di cuenta aparcando el coche en un garaje que las 3 luces de freno se habian quedado colgado.
    las bombillas estan bien los fusibles tambien......
    ALGUNA SUGERENCIA DE POR DONDE BUSCAR???
    Gracis por vuetra ayuda. un abrazo para todos.
  2. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.627
    Me Gusta:
    12.995
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    ¿Has mirado el microinterruptor del pedal de freno?. A parte del módulo de luces, esto es lo único que hay en común, que yo recuerde.
  3. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    creo entenderte que no te funciona ninguna luz de freno, si es asi, comprueba, el interruptor que ahi cerca del pedal de freno. es decir, ese interruptor sirve para cuando frenes se activen las luces de freno. a mi tambien me pasa, y normalmente le suelo tocar ese interruptor lo muevo pa todos los lados, hasta que de pronto funciona por arte de magia, lo ideal seria cambiarlo.
  4. loboboyo

    loboboyo Forista Senior

    Registrado:
    1 Feb 2006
    Mensajes:
    5.507
    Me Gusta:
    31
    Ubicación:
    La Eliana(Valencia)
    El interruptor no sera,por que no se lo marca en el cuadro,no?Te marcaria Circ.luz.freno.
    Mira el modulo de luces....
  5. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    como es ese modulo,donde esta exactamente en el pedal para buscarlo?.
    mi coche no tiene panel que avise de estas cosas es el cuadro digital sin modulo.
    gracias.
  6. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.627
    Me Gusta:
    12.995
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Según creo, el cuadro te marcaría Circ.luz.freno. cuando una ó varias lámparas estén fundidas y el problema es que probablemente el interruptor del freno esté mal y no mande la señal de encendido.
  7. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.627
    Me Gusta:
    12.995
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    El interruptor está justo detrás del pedal del freno, sigue este y darás con él.
    Mira esto antes de tocar nada en el módulo de luces.
  8. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    ok ya di con el,el desmontarlo no parece facil....mmmmm,lo habeis echo alguna vez?
    como se que esta roto? como lo compruebo?
    Gracias de nuevo.
  9. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.596
    Me Gusta:
    334
    Ubicación:
    Madrid/ Badajoz
    Saca la clema que va enchufada y haz un puente entre los terminales de esta.Con el puente hecho se tienen que encender las luces de freno.
    Hazlo con el contacto puesto.

    Saludos
  10. aureo

    aureo Forista

    Registrado:
    12 Abr 2002
    Mensajes:
    949
    Me Gusta:
    8
    Ubicación:
    Malaga
    ya esta,todo arreglado ya vuelvo a tener luz de freno.lo compre y lo he cambiado.Gracias por todo Amigos!!!!!
  11. kikirock

    kikirock Forista Legendario

    Registrado:
    4 Abr 2004
    Mensajes:
    11.596
    Me Gusta:
    334
    Ubicación:
    Madrid/ Badajoz
    Me alegro compañero.

    Saludos

Compartir esta página