Luz de Frenos gastada

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por endrino, 11 Jun 2005.

  1. endrino

    endrino Guest

    Hola a todos, os mando una duda por si alguien me quiere ayudar.

    Coche: BMW 320i Sin VANOS del 91 5 puertas. E 36.

    Resulta que se me encendio la luz de desgaste de pastillas, y despues de revisarlas todas eran las de atras. Me he encontrado con dos sorpresas:

    La primera es que solo lleva sensor en la rueda izquierda delantera y en la rueda derecha trasera. ¿Es normal?

    La segunda, después de cambiar las pastillas la luz sigue encendida.

    Como apago la luz?
    Se han roto los sensores?
    Me faltan sensores?

    Un saludo a todos
  2. Canarion

    Canarion Guest

    Bueno, pienso que los sensores deverian de estar en la cuatro, para apagar la luz tendras que desconectar el sensor ó si has cambiado las pastillas y sigue fijate que los sensores no deben estar sosando con nada de metal.
    De todas formas alguien de x aquí te lo podrá exzplicar mejor.
  3. Gusknight

    Gusknight Forista

    Registrado:
    26 Abr 2004
    Mensajes:
    1.177
    Me Gusta:
    2
    Ubicación:
    AV y CA
    Los sensores efectivamente son dos, en las ruedas delanteras va situado a la izquierda y en las traseras en el lado derecho.

    Para que se te apague el sensor, debes cambiar el sensor viejo por uno nuevo (no vale sólo con cambiar las pastillas). El sensor que tienes esta gastado y el circuito ha quedado abierto por lo que la luz se te queda encendida.

    Una vez cambiado el sensor, arranca y pisa el pedal de freno y la luz desaparecerá.

    Un saludo
  4. endrino

    endrino Guest

    Muchas gracias Gusknigh Tendre que comprar los sensores por lo tanto nueva pregunta

    ¿Los venden por separado?

    Un saludo vbmenu_register("postmenu_746482", true);
  5. ///M COMPACT

    ///M COMPACT Guest

    si, si necesitas el trasero, pues compras solo el trasero, y cuando se te desgasten las delanteras, cuando compres las pastillas compra tambien el cable.

    creo que vale 12 euros,con el descuento de movilnorte algo menos
  6. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Por cierto, el freno tienes que pisarlo hasta que se apague la luz. Unos 10seg.
  7. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Pues yo ,con los tambores traseros .supongo que solo llevare un sensor.¿no?.
  8. ///M COMPACT

    ///M COMPACT Guest

    creo que poniendo la llave en contacto sin arrancarlo unos 12 segundos se apagaba, creo.sino ves ala tuya que ya se apagara enseguida.
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Asi es,solo lleva en el eje delantero.
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    No es necesario hacer nada,al mover le coche unos metros se apaga solo.;-)
  11. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.136
    Me Gusta:
    10.687
    Ubicación:
    Helmantica
    ya decia yo que no había hecho nada para que se apagara ( solo poner el chisme nuevo )

Compartir esta página