Luz de motor en cuadro

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Wilfredo, 27 May 2007.

  1. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    4.404
    Me Gusta:
    2.140
    Ubicación:
    Vizcaya
    Modelo:
    25iE90/R56CoopS
    Hola,

    Hoy conduciendo a ritmos turísticos se me ha encendido la luz de motor en el cuadro, aunque al coche se le notaba normal. Unos cientos de mt después de haberme dado cuenta, he parado y consultado el manual, donde dice de ese testigo que vaya pensando en acudir a una concesión a corto/medio plazo por tema de anticontaminación, cosa que iba a hacer mañana Lunes de todas maneras.

    Al coche no se le notaban misfires o pérdida del encendido de algún cilindro (lo que suele denotar alguna bobina y/o bujía) por lo que apuesto bien por algún caudalímetro o quizá alguna sonda lambda.

    Como tengo garantía pasaré por Armotor de Bilbao y comentaré qué era y que tal el trato.

    Slds
  2. nikimania

    nikimania Forista

    Registrado:
    20 Dic 2004
    Mensajes:
    1.956
    Me Gusta:
    0
    Ubicación:
    madrid
    A mi me paso lo mismo y eran los caudalimetros



    saludosssssss
  3. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    4.404
    Me Gusta:
    2.140
    Ubicación:
    Vizcaya
    Modelo:
    25iE90/R56CoopS
    Gracias :wink:.


    Por cierto enhorabuena por el nuevo!

    Slds
  4. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    oye,donde estan las fotos de ese pepino??????????

    Wilfredo,suerte en Armotor,el jefe de taller es un......:realmad::realmad:
    Porq no le metes la maquina en algun taller para ver la averia y depende de lo q sea vas o no al conce?porq los caudalimetros no te entran en garantia,no?o si?
  5. Si está en garantia debe entrar, es fallo mecánico
  6. nikimania

    nikimania Forista

    Registrado:
    20 Dic 2004
    Mensajes:
    1.956
    Me Gusta:
    0
    Ubicación:
    madrid
    lo tengo señalado en esta semana espero ir a por el



    saludossssssss
  7. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    4.404
    Me Gusta:
    2.140
    Ubicación:
    Vizcaya
    Modelo:
    25iE90/R56CoopS
    Ya lo he dejado a las 8 de la mañana, pero en Armotor de C/Autonomía, que de ahí el forero arian me habló bien. Me han atendido amablemente a la entrada, tomando los datos (es la 1ª vez que voy) y con lo que fuera le pedirían presupuesto a la garantía.

    Hablando con César de allí, me ha dicho que quizá no sean caudas, que su fallo por sí mismo no suele marcar luz en el cuadro:mad:, pero a ver qué canta la máquina cuando lo metan, sí podría ser un fallo inducido por los caudas.

    De pasó he comentado que tengo que llevar el sensor de capó desconectado para que no salte la alarma, dicen que probablemente haya que cambiarlo.

    Seguiremos informando.
  8. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    4.404
    Me Gusta:
    2.140
    Ubicación:
    Vizcaya
    Modelo:
    25iE90/R56CoopS

    Bueno, hace un rato me han llamado del taller, que era los sensores de posición de los árboles de levas, ese era el error que han leído, la garantía ha aceptado el presupuesto, los han desmontado y el Miércoles llegan los nuevos.

    Bien por el momento Armotor.

    Slds
  9. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.598
    Me Gusta:
    2
    Ubicación:
    El Norte,la ostia!!!
    Me alegro tio!!!!!!!
  10. Wilfredo

    Wilfredo Forero Valvetronico Miembro del Club

    Registrado:
    5 Sep 2004
    Mensajes:
    4.404
    Me Gusta:
    2.140
    Ubicación:
    Vizcaya
    Modelo:
    25iE90/R56CoopS
    Bueno, pues para dar carpetazo al asunto comentar que me lo han dado hace un rato, con el cambio de los sensores de árbol de levas comentados, más el sensor de alarma de capó y sorpresa, se ha pasado una campaña del módulo de airbag para los E39 que han detectado que esta unidad tenía sin hacer :huh: .

    Todo en garantía, por lo que no ha habido que soltar un € (includo lavado exterior del coche) El trato de la gente de Armotor ha sido muy correcto en todo momento, nada que objetar en ese sentido.

    Slds

Compartir esta página