LUZ DEL ACEITE EN AMARILLO !!!AYUDA¡¡¡ bmw 320 D

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Carleros, 4 Abr 2007.

  1. Carleros

    Carleros Guest

    Buenon amigos pues eso k cada vez k arranco el coxe se me enciende la luz del aceite en amarillo :eek: y se apaga a los 30 segundos mas o menos :mad: , y tiene los aceites cambiados y filtros de hace menos de 1 mes, en un taller no ofiacial:err: .Y para el oil service le keda 21.000 km k puede ser... Gracias!!!!:cool:
  2. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.765
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    pienso que tienes el nivel de aceite un poco bajo,revisalo y veras como es eso...
  3. Carleros

    Carleros Guest

    Si fuese eso me a timao el taller , porke no tira aceite por ninguna lao...
  4. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    lo mismo es el sensor que esta tonto perdio, pero mira primero el nivel de aceite y si esta bajo vete para el taller con la factura y que te lo expliquen.
  5. pocho

    pocho Forista

    Registrado:
    29 Jul 2005
    Mensajes:
    3.044
    Me Gusta:
    379
    Modelo:
    X1 F48
    fijo q ni te los han cambiado los cara duras... mira la barilla del aceite a ver si esta bajo, pq a mi hace 4 dias se me encendio la misma luz y era eso...
  6. Txusmi

    Txusmi Forista

    Registrado:
    3 Sep 2004
    Mensajes:
    925
    Me Gusta:
    87
    Ubicación:
    Bilbao-Sevilla
    Modelo:
    320d 136cv
    Se te ha roto el sensor de aceite. Yo me agencié uno hará unos dos años en un desguace (treinta y tantos €) y todavía me aguanta.

    sdls.
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    lo suyo es que mires nivel ( en llano, con motor caliente y despues de dejar escurrir el aceite al carter minimo 10 minutos )

    ahora hay dos opciones :

    si está bajo, le dices a los del taller que te lo pongan a nivel ( te pusieron 5 litros, o la garrafa y lo que pagaste fueron 4 o 4.5 l ??)

    si está correcto, lo que te falla es el sensor....
  8. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Qué te hace pensar q no le hayan cambiado los filtros?.:err:
  9. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.024
    Me Gusta:
    209
    Ubicación:
    Valladolid / León
    haz lo que comenta Leoper
  10. odres

    odres Forista Senior

    Registrado:
    24 Nov 2006
    Mensajes:
    5.376
    Me Gusta:
    1
    Ubicación:
    BARCELONA
    nivel fijo!
  11. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    seguramente por lo q comentas nivel
  12. RUBEN 320D

    RUBEN 320D Guest

    echale aceite, que tines el nivel bajo
  13. Carleros

    Carleros Guest

    !!!!!!!!!SORPRESAA¡¡¡¡¡¡¡¡¡¡ :rambo: el nivel del aceite esta biennn... ara k hagooooooooooooooo
  14. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.514
    Me Gusta:
    7.156
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Si el nivel está bien, es un sensor que está fallando. Tendrás que cambiarlo. Creo que hay algún post en el foro con información, recuerdo que le ha pasado a bastante gente...
  15. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.514
    Me Gusta:
    7.156
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
  16. Carleros

    Carleros Guest

    graciasssss alfa156 , buscare precios!!!!!!!!!!
  17. Es el sensor a mi me pasa lo mismo.desde hace tres años.no pasa na de na
  18. Dositeo

    Dositeo En Practicas

    Registrado:
    6 Feb 2005
    Mensajes:
    73
    Me Gusta:
    0
    Ubicación:
    A CORUÑA
    A mi 320d le sucede lo mismo desde hace un año. Como no me gasta aceite y el nivel está bien, pues paso de la lucecita. Es un incordio pero te acabas acostumbrando.

    Saludos.

Compartir esta página