luz del airbag

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Niño320, 21 Jun 2007.

  1. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    Ultimamente se me enciende la luz del airbag en el cuado d instrumentos. Se enciende unos segundos y se vuelve a apagar. ¿sabeis d q puede ser??

    Gracias.
  2. enano330

    enano330 Forista Senior

    Registrado:
    29 Nov 2006
    Mensajes:
    4.699
    Me Gusta:
    43
    Ubicación:
    Madrid
    Modelo:
    un BMW
    pues algun mal contacto, o posiblemente q le falta poco a la esterilla del airbag.....
  3. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    q es la esterilla del airbag??
  4. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.055
    Me Gusta:
    1.251
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri

    Haz una busqueda por el foro ,hay un monton de informacion de la dichosa esterilla :wink:
  5. nen

    nen En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    440
    Me Gusta:
    0
    Ubicación:
    martorell
    eso eso busca esterilla y cuando sepas lo q es nunca entenderas como una marca como bwm no se hace cargo de un problema q es enteramente culpa suya "sin venguenzas"
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Se enciende circulando o se enciende al poner el contacto para despues apagarse?
  7. Kalimero80

    Kalimero80 Guest


    buen matiz :D xq si es al encender.. no problem.. si es circulando.. a lot of problem... :biglaugh:
  8. Niño320

    Niño320 En Practicas

    Registrado:
    23 Dic 2004
    Mensajes:
    392
    Me Gusta:
    0
    Ubicación:
    por ahi...
    Se me enciende y se apaga circulando.
  9. nen

    nen En Practicas

    Registrado:
    26 Ene 2007
    Mensajes:
    440
    Me Gusta:
    0
    Ubicación:
    martorell
    lo dicho tiene toda la pinta de esterilla o de un mal contacto, toca pasar por mecanico, sino busca en el foro q hay muchisima informacion del tema
  10. vilanova

    vilanova

    Registrado:
    2 May 2006
    Mensajes:
    1.131
    Me Gusta:
    0
    Ubicación:
    OBarco de Valdeorras
    Es muy extraño, ya que una vez que se enciende por un mal contacto, queda registrado el fallo y ya no se apaga, bueno hasta que se mete en la máquina.
    Saludos

Compartir esta página