Luz del ASC

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por katraska, 27 Ene 2005.

  1. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Con los fríos que estan cayendo, hoy, al arrancar el coche tras varios días en la calle y a 0º, mientras estaba dando a la puesta en marcha, se me ha encendido fugazmente la luz del ASC. Después se ha apagado y todo ok.

    ¿puede ser pq la batería ha sufrido tal bajón de tensión en el momento del arranque que ha provocado el fallo de esa unidad de mando?

    Hay que considerar que mi batería tiene ya 4.5 años (aunque mueve el arranque bastante bien)

    salu2
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudiera ser,pero se encenderia tambien el ABS,los dos con menos de 11 voltios dejan de funcionar.
  3. Machete

    Machete En Practicas

    Registrado:
    11 Dic 2004
    Mensajes:
    657
    Me Gusta:
    4
    Ubicación:
    bilbao
    No jod.. a mi me ha hecho lo mismo hoy en circustancias parecidas, ayer me quede tirao en una nevada (mas por mi acojone que por otra cosa) y hoy cuando he ido a por el coche e visto la luz del asc, pero no le he dao importancia. Puede ser normal aunque la bateria este bien, ya que no pasamos estos frios todos los dias. El coche tiene 3.5 años será pronto paque casque la batera.
    salu2
  4. David320M

    David320M Forista

    Registrado:
    26 Mar 2004
    Mensajes:
    2.336
    Me Gusta:
    175
    Ubicación:
    León
    Modelo:
    320td M
    Pues a mi, me lo ha echo en numerosas ocasiones, y en circustancias variadas, aunque con más frecuencia cuando mi chiquitín ha pasado frío. Justo en el momento en que giro la llave para arrancar, se encienden la luz del Control de estabilidad y otra (creo que la del Control de tracción).
  5. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Otra ración de "mal de muchos, epidemia". ;-)

    salu2
  6. srclooney

    srclooney Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    1.339
    Me Gusta:
    4
    Ubicación:
    Centro
    A mi me lo hacia en un e-39 525 tds, resuto ser que tenia podrido (o pasado el plastico) el anclaje de un sensor del abs, realice una bricoñapa y no me ha vuelto a dar problemas. Eso gracias a los consejos del "sabio" Fer316

    Saludos.
  7. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.098
    Me Gusta:
    1.192
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Desde luego, si con menos de 11 voltios deja de funcionar la unidad de mando del abs/asc, en mi caso, tras 4 días sin arrancarlo y ese frío estoy seguro que en el momento del arranque la batería se ha quedado con 10 o 10.5 voltios. Así que no le doy mayor importancia.

    salu2

Compartir esta página