Luz en el panel

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ivancillo, 8 Jun 2006.

  1. ivancillo

    ivancillo Guest

    se me enciende una lucecita (naranja/amarillo) segun gustos, en la parte izquierda del panel abajo, eh leido al libro y me pone algo de los gases... alguien sabe lo que es eso?

    Gracias de antemano.
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    has anulado la egr o algo ?
    en consumo y comportamiento del motor no has notado nada ?
  3. Milius

    Milius En Practicas

    Registrado:
    28 Abr 2006
    Mensajes:
    673
    Me Gusta:
    0
    Ubicación:
    Andorra
    alguna sonda te esta leyendo valores de gases que no estan entre los parámetros predeterminados. solución: ir al conce, que metan la máquina y que te vean que es lo que esta fuera de estos valores.
  4. Salgrosso

    Salgrosso Forista Miembro del Club

    Registrado:
    11 Oct 2004
    Mensajes:
    1.308
    Me Gusta:
    2
    Ubicación:
    Murcia
    Wenas,

    En que luz te refiere?
    La DDE?
  5. ivancillo

    ivancillo Guest

    la luz es la ke decis de los gases el coche me va igual que siempre, lo llevare al conce haber que me comentan segun eh leido puede ser de un sensor que dice los parametros de gases, espero ke sea eso..

    ya hos comentare
  6. Milius

    Milius En Practicas

    Registrado:
    28 Abr 2006
    Mensajes:
    673
    Me Gusta:
    0
    Ubicación:
    Andorra
    Suerte y que no sea nada
  7. ivancillo

    ivancillo Guest

    Ayer fui al conce y lo unico ke me han echo es borrar la averia y si me vuelve a salir tendran que cambiar noseke de un sensor que mide el nivel de humos.. de momento no es nada y la luz sigue sin aparecer.

    Gracias a todos!
  8. Milius

    Milius En Practicas

    Registrado:
    28 Abr 2006
    Mensajes:
    673
    Me Gusta:
    0
    Ubicación:
    Andorra
    Bueno al final no es para tanto, pero una de dos, o pusiste gasolina que no era de mucha calidad y sólo fue eso, o te volverá a aparecer :roll:
  9. BMW4036

    BMW4036 En Practicas

    Registrado:
    12 Dic 2005
    Mensajes:
    472
    Me Gusta:
    0
    Ubicación:
    -
    A mi me ha pasado lo mismo tres veces. Me lo borran y una semana después se vuelve a encender. Creo que tendré que cambiar la sonda lambda.

Compartir esta página