luz presion de aceite

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por iveco45, 4 Mar 2007.

  1. iveco45

    iveco45 Guest

    Hola a todos compre hace unos cuetro meses un bmw 520d del 8-2002 cuando lo arranco en frio tarda unos cuatro segundos en apagarse la luz testigo de presion del aceite y hace un ruido(golpeteo) el motor y se suaviza al apagarse la luz de presion del aceite el coche tiene 95000 km. me podeis ayudar es normal en estos coches o tendra algun fallo muchas gracias a todos
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser normal en funcion del tiempo que estè parado.
  3. iveco45

    iveco45 Guest


    Cuando mas tarda en apagarse es al arrancarlo por la mañana cuando esta caliente lo hace menos me tenia mosqueado el tracateo que hace hasta que se apaga la luz pense que era la bomba que no mandaba suficiente presion tu crees que es normal fer316 gracias
  4. Danielito

    Danielito Guest

    Yo también creo que es normal.
    El aceite tarda en llegar arriba tanto menos cuando más caliente está. De ahí que si hace frio tarde mas, ya que el aciete es más denso.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El traqueteo es producido por los taquès,y dura el mismo tiempo que lo que dura la luz de presion encendida.
  6. iveco45

    iveco45 Guest

    Gracias a todos por vuestra ayuda me quedo mas tranquilo un saludo

Compartir esta página