Luz Xenon. Problema y solucion.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jreimon, 4 Abr 2006.

  1. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Bueno, hace ya dias que vengo viendo que la luz Xenon derecha me habia parpadeado varias veces, pero rapidamente se encendia de nuevo. No habia error alguno en el tablero de instrumentos.

    Pero ayer se apago del todo durante 10 minutos (hasta que apague el coche) y efectivamente vi el error de la bombilla en el cuadro de instrumentos.

    Cual fue mi sorpresa, que hoy al encender de nuevo el coche, encendi las luces y funcionaba bien, no habia error alguno ya en el tablero de instrumentos y anduve asi 15 minutos y no se si parpadearia (porque ya era de dia), pero no volvi a a ver el error.

    El error solo aparece (parece ser) cuando la bombilla esta totalmente apagada (no cuando parpadea).

    Supongo que es la bombilla. A alguien que le haya pasado, es normal que cuando estan a punto de fundirse tengan este comportamiento (ahora funciono, ahora no) ???

    Un saludo.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te dà error en el cuadro podria ser del transformador.
  3. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Joer, parece que no leas, te lo dije hace tiempo en el otro post que abriste. Leelo por favor, molestate en leer.
  4. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Buenas, sí que lo leí, pero no es tan fácil, ayer intenté cambiar las bombillas pero desistí, joder hay poquísimo espacio, y por una lado tengo que desmontar el depósito del limpia. Lo que hice fue limpiar y ajustar todos los conectores.

    He conducido desde entonces con él de noche más de 1 hora, y no ha vuelto a fallar nada.... Empiezo a pensar que no es de la bombilla... quizás lo arreglé apretando algún conector, o quizás es lo que piensa FER, que sea un transformador... De momento sigue así, a la espera de que falle o de que ya no falle más.

    Un saludo!
  5. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Seguramente volverá a fallar. Es dificil cambiarlas de sitio, pero con un poco de querer, se puede hacer.

    Yo sigo pensando que tienes la bombilla jodida, o eso creo vamos. Puede que me equivoque pero yo tenía los mismos síntomas.

    Cójelo una noche y date una vuelta larga y con baches, verás como peta.

Compartir esta página