Mala compustión en frío

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por bgc, 23 Ago 2005.

  1. bgc

    bgc En Practicas

    Registrado:
    15 Nov 2004
    Mensajes:
    19
    Me Gusta:
    0
    Ubicación:
    MADRID
    Hola a todos,

    Os comento un problemilla que he detectado últimamente, ya que leo con frecuencia este foro y veo que se dan buenos consejos y soluciones a muchos problemas.

    Mi coche es un 320d y, el problema es que últimamente he notado que tras arrancar en frío, han aumentado las vibraciones y echa bastante humo blanco, como de hacer mal la combustión.

    ¿por qué puede ser esto?

    Gracias a todos
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    ¿Es el de 136 o 150 cv? El mío tambien lo hace aunque no es muy exagerado (de momento). En los diesel tradicionales podría deberse a que fallase algún calentador, pero en los modernos de inyección directa es difícil que sea por eso, ya que los calentadores apenas entran en fucnionamiento nunca.

    Yo me inclino más a que es un problema de inyectores.
  3. bgc

    bgc En Practicas

    Registrado:
    15 Nov 2004
    Mensajes:
    19
    Me Gusta:
    0
    Ubicación:
    MADRID
    Es el 150 CV. Lo hace durante muy poco tiempo, luego va bien y ya no hecha nada de humo y responde bien.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser loq ue comenta David,algun inyector no inyecta bien y de ahi ese humo blanco.
  5. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.437
    Me Gusta:
    1.141
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Fer, dentro de poco tengo que pasar la Inspction II, al enchufar el coche al DIS, si tengo un inyector tocado sale en la máquina ¿no? Puede ocurrir que tenga alguno mal y que no de fallo. Es que la última vez que lo llevé a la revisión lo comenté y me dijeron que estaba todo OK.
  6. Jordi

    Jordi Forista

    Registrado:
    29 Sep 2002
    Mensajes:
    978
    Me Gusta:
    18
    Ubicación:
    Expatriado
    Eso puede ser tambien compresion baja o algun inyector que no pulveriza bien. El humo gris es gasoil vaporizado.
    Estos motores encienden por compresion y cuando se hacen viejos tienen muchos problemas de este tipo, sobre todo cuando hace frio.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    El fallo de inyectores no sale,pero si se puede comprobar su funcionamiento y el caudal que hacen.
  8. bgc

    bgc En Practicas

    Registrado:
    15 Nov 2004
    Mensajes:
    19
    Me Gusta:
    0
    Ubicación:
    MADRID
    Si es por un problema de suciedad en los inyectores, ¿hay alguna forma de intentar limpiarlos mediante algún aditivo al compustible o algo así sin tener que acudir al taller?
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba a hecharle algun aditivo para probar,ya nos contaras si mejora o no.;-)

Compartir esta página