Maldita Luz!!!!

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Palarros, 5 Abr 2005.

  1. Palarros

    Palarros Guest

    Hola compañeros!

    Esta es la segunda vez que llevo a mi chiquitin al pediatra..

    Se me volvio a encender la luz del fallo del motor con SOLO 1975Km.

    Que verguenza!! Un coche aleman de los q dicen q son fuertes y robustos..

    Me hace pensar q por menos dinero me hubiera comprado otro coche de otro pais q diese menos problemas.

    Pero eso es lo que hay.

    Espero q se den unas disculpas estos de la BMW ya q estoy indignado tanto en el trato como en las formas, mejor dejar el tema del mp3 para otra ocasion.

    Bueno ya queda dicho, que disfruteis aquellos q podeis sentir el placer de conducir!! :cry:
  2. D@MLOW

    D@MLOW Guest

    Vaya... lo siento... pero no depende de la marca.... antes tuve un a3 y me toco el "tonto"... esperemos que no sea nada... pero ponte cabezon.. llama a BMW iberica vete a la OCU... etc etc... no dejes que te pase como a mi con el a3....
  3. roberto

    roberto Forista

    Registrado:
    7 Abr 2002
    Mensajes:
    1.373
    Me Gusta:
    5
    Ubicación:
    Madrid
    Lo siento mucho, pero son los típicos fallos de juventud, fastidia que te pase eso en un coche nuevo, pero no hay marca que se salve de ellos, además mejor que se estropee en garantia.
  4. D@MLOW

    D@MLOW Guest

    Fallos de juventud y de vejez... me remito a mi anterior a3... simplemente parece que te toco.. asi que no cejes en el empeño de que te lo dejen perfecto....no pares... hazme caso... ves hasta el final.
  5. Palarros

    Palarros Guest

    Gracias por vuestro apoyo. Ya os comentare cuando me llamen del cocnce porque los muy mamones no me han dado ni un coche de sustitucion hasta dentro de 48H, sabeis algo si eso es cierto? porque la otra vez si q me dejaron uno y ahora dicen q a las 48H sino me alquilan uno previo paso por taquilla. Lamentable!!!
  6. Palarros

    Palarros Guest

    Bueno foreros, ya me han devuelto el coche. La averia fue debida a un fallo en la mariposa de la entrada de combustible o algo asi. Ahora parece q ya se soluciono. Espero no tener q llevarlo otra vez. Los de la BMW Iberica me llamaron para decirme q habian hecho un seguimiento al coche desde la entrada al garaje. Son como los CSI!!!. Me dijeron q el coche esta probado y segun ellos no volvera a averiarse por este tema. Ingenuos!!
    Bueno pues si sigue dando problemas los pienso denunciar o que me cambien el coche, porque cuando alguien va a comprarse algo y esta roto se lo cambian por otro nuevo, no?
    Eso temo q no sucedera pero habra q meterles presion, que tienen mucho dinero a nuestra costa..
    Saludos
  7. D@MLOW

    D@MLOW Guest

    Has pedido algun tipo de justificante de que el coche ha estado en el taller en el que conste los km´s y la razon?....pq es importantiiiiisimo por si elñ problema se repite o por si da mas problemas.......
  8. NaYmEnOs

    NaYmEnOs Guest

    Amigo piensa que seguro que es porblema del sensor o la luz... raro que sea del motor. Me fio mucho más de un motor que de su sistema electronico...

    Ya verás....te cambian el sensor , la luz y no se que más y está tu niño tan lindo como siempre.

Compartir esta página