maletero que no abre

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por toneo, 28 Nov 2005.

  1. toneo

    toneo En Practicas

    Registrado:
    16 Oct 2004
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    Asturias
    Hola:

    A alguien le ha pasado de quedar trabado el maletero y no abrir??? teniendo q apagar y volver a encender el contacto para q se desbloquee la cerradura.ya me ha pasado tres veces es raro nO? sera por el frio?aunque por aqui no baja de 3/4 grados.alguien con este mismo problem?.

    asias


    :ar:
  2. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Ostras iba a colgar ahoramismo el mismo post , acabo d llegar a casa y he ido a sacar unas bolsas dl maletero y no me abria , lo he tenido q abrir con el mando, ¿se a podido romper lo q hace el contacto?
  3. bigwave

    bigwave Forista

    Registrado:
    14 Oct 2004
    Mensajes:
    2.654
    Me Gusta:
    961
    Ubicación:
    Madrid
    habeis echado ultimamente la llave del maletero?
  4. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Yo no ,q recuerde ,le he preguntado a la mujer como lo ha abierto cuando a dejado la compra y me ha dicho q con su llave ,pero con el mando.

    La verdad es q hace mas d una semana q no abro el maletero y hoy me ha pasado eso .
  5. toneo

    toneo En Practicas

    Registrado:
    16 Oct 2004
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    Asturias
    q va nada de llave,a mi me ha pasado 3 veces en dos dias
  6. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    no se os habra quedado alguna bolsa entre el resbalon y la cerraja obstruyendo algun sensor que detecta si esta abierto ó cerrado y al no leer el sensor se ha bloqueado :???:
  7. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Pues no ,despues d sacar las bolsas he probado varias veces a intentar abrirlo y [-X ,a mi me da q se ha joio el cacharro ese q apretar (el q esta debajo la gomita):cry: ,espero poder solucionarlo yo ,aunq dentro d na tendre q ir a pamplona donde fer.
  8. toneo

    toneo En Practicas

    Registrado:
    16 Oct 2004
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    Asturias
    prueba a apagar y encender el contacto a mi se me soluciona asi.no me lo explico pero se arregla asi..
  9. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Pues mañana probare ,pero si q parece raro si.
  10. dael

    dael Forista Legendario Miembro del Club

    Registrado:
    22 Ene 2005
    Mensajes:
    7.729
    Me Gusta:
    9
    Ubicación:
    Zaragoza
    pero con la llave abre??????????
  11. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    No lo he probado , mañana lo hare ,despues d ver q no iva ya me he subido a casa rebotao :D
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si no abre con el pulsador,puede ser fallo del microinterruptor de ese pulsador.
  13. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Gracias fer ,es facil cambiar eso? ,comprando la pieza me refiero
  14. Nheo

    Nheo Guest

    A mi a veces me ha ocurrido después de lavarlo, lo que sugiere que sea algún contacto mal aislado que al mojarse hace masa.... La solución, pues no se, habria que revisar todo el sistema y ver que ningun cable esté mal aislado...


    Saludos.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Solo hay que desmontar la moldura supeiror de la matricula.
  16. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.057
    Me Gusta:
    1.253
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Pues nada q ya no hace falta ,ya esta solucionado ,estaba bloqueado por la cerradura :fs: , se conoce q el otro dia q le deje las llaves a mi madre para q sacara una cosa dl maletero ,cerro con la llave ,cosa q yo no habia hecho en la vida y no habia caido q podia ser por eso.
    Pues nada gracias a todos y perdon por las molestias :fs: , ahora espero q se le solucione a toneo.
  17. toneo

    toneo En Practicas

    Registrado:
    16 Oct 2004
    Mensajes:
    36
    Me Gusta:
    0
    Ubicación:
    Asturias
    buf que va..con la llave abre,con el mando tb y con el pulsador falla la mitad de las veces ..tendre q pasar por el conce... a que me peguen el hachazo jeje :axe:

Compartir esta página