Mando iluminado siempre

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por tjz3, 30 Jul 2007.

  1. tjz3

    tjz3 Forista

    Registrado:
    11 Ene 2007
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Jaén
    Hace unos días la luz del mando que indica que las luces están encendidas o apagadas se ha quedado permanentemente encendida ¿alguien sabe a qué es debido esto y cómo solucionarlo? ya que ahora siempre, aunque las luces estén apagadas el botón está iluminado como si estuvieran encendidas las luces.
  2. orsoguey

    orsoguey Forista

    Registrado:
    21 Nov 2005
    Mensajes:
    1.523
    Me Gusta:
    4
    Ubicación:
    Castellon
    ¿Te refieres a la "seta" esa que se saca hacia afura? Ese botón, bueno, el dibujito de abajo, creo que siempre está iluminado ¿no? precisamente para que lo encuentres fácilmente si necesitas dar la luz.
  3. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Yo tampoco entiendo muy bien el sintoma, salvo que sea lo que dice orsoguey, que seria totalment normal.
  4. Alejandro Pérez

    Alejandro Pérez Forista

    Registrado:
    20 Nov 2006
    Mensajes:
    1.837
    Me Gusta:
    41
    Ubicación:
    Mundus ojus
    Pues yo tampoco lo entiendo.....................
  5. tjz3

    tjz3 Forista

    Registrado:
    11 Ene 2007
    Mensajes:
    1.722
    Me Gusta:
    0
    Ubicación:
    Jaén
    Si, me refiero al dibujito de abajo. Hasta el momento no me había dado cuenta de que siempre estaba encendido según alguno comentais. Está justo detrás del volante y no lo había observado.
    ¿podeis algunos confirmar que siempre está encendido?
  6. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    En el mio siempre está encendido, pero de dia obviamente no se aprecia. :wink:
  7. RafacordobaZ3

    RafacordobaZ3 Forista Senior

    Registrado:
    28 Feb 2007
    Mensajes:
    4.257
    Me Gusta:
    8
    Ubicación:
    Marbella, GT's city
    Modelo:
    BMW Z3 2.8
    pues en el mio se enciende cuando las enciendes.

    revísale los fusibles, no sé.
  8. juanjoMroadster

    juanjoMroadster Forista

    Registrado:
    5 Jun 2002
    Mensajes:
    2.266
    Me Gusta:
    90
    Ubicación:
    Noroeste
    Modelo:
    993 Carrera 4
    esta siempre encendido........para encontrar las luces cuando estas a oscuras
  9. orsoguey

    orsoguey Forista

    Registrado:
    21 Nov 2005
    Mensajes:
    1.523
    Me Gusta:
    4
    Ubicación:
    Castellon
    En el mío siempre esta encendido, en el 2.8 que tenía antes no estoy seguro pero imagino que también. Lo que si me parece raro es que el botón del A/A y recirculación del aire sólo se iluminan cuando los pulsas, pero inclusso con las luces encendidas permanecen completamente a oscuras, no así el resto de botones de calefacción en asientos, etc.
  10. Kamala

    Kamala Forista Legendario

    Registrado:
    11 Dic 2005
    Mensajes:
    8.866
    Me Gusta:
    246
    Ubicación:
    Alicante
    Modelo:
    Z4 2.0i - 318tds
    En mi E36 siempre está encendido.

    Piensa que si estás a oscuras no podrías encender las luces por que no encuentras el mando, por ejemplo al entrar en un tunel.

Compartir esta página