Mangueras infladas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por LA BEMBA, 16 May 2007.

  1. LA BEMBA

    LA BEMBA Guest

    Hola a todos. hace rato que esto me treae como loco.
    Desde que compre el coche, el mismo dia que lo traia para mi casa la temperatura subia mas de la temperatura normal, de ahi saque el radiador y sorpresa, lo que salio de ahi, era barro!!!!!!!!!! maldito cabron el dueño anterior le ponia agua comun y corriente. Lo limpie lo mas posible y lo arme nuevamente, sin problemas. Temperatura bien, electro bien y liquido bien.
    En el verano saliendo a recorrer unos km a una velocidad alta 180/190, la temperatura osilo un poco mas, de ahi saque otra ves el radiador, lo volvi as limpiar y cambie otra ves el refrigerante. De ahi me costo bastante purgarlo, pero una ves que lo logre, vengo viendo que las mangueras se ponen duras o infladas del liquido que pasan por ellas, pero la temperatura no sube, siempre se mantiene en el medio. Este finde me fui de viaje y le hice unos 300 km de ida y otros 300 km de vuelta. Cuando llegue mire nuevamente las mangueras y duras como garrote la temperatura siempre esta bien y el tarro del refrigerante vacio, ahora una ves que el auto esta frio y abro el tapon del radiador, sale aire o presion y el agua del refrigerante vuelve a la medida normal y las magueras se ablandan.
    El auto anda bien no consume aceite ni nada. Desde que lo compre lo unico que le cambie fue el aceite y todos los filtros.
    Estoy pensando en el termostato, en la bomba, el radiador o todo el conjunto.
    Pero queria consultarlo con Uds. y sus experiencias.
    Y para Fer316 que anda mas en el tema!!!!!!!!!!!:notworthy:
    Desde ya les pido disculpas por el sermon y Salu2 a este foro divino.
    LA BEMBA:wink:
  2. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    La verdad es que los síntomas apuntan de mano a culata, pero en el caso en el que el sensor de temperatura estuviese averiado...ya se te ´habría gripado el motor (a la basura con él).
    Por lo que o los manguitos están dados de si de un calentón que le dio el anterior dueño, o tienes algún conducto obstruido por el barro del circuito.
    ¿Con el coche parado?
    ¿Ves a simple vista ensancharse los manguitos justo antes de las abrazaderas?
    Si ves alguna deformación, toca cambiarlos.
    En el caso contrario algo tienes taponado en el circuito, me pasó algo similar en mi anterior coche (al ponerle la culata echaron demasiada pasta obstruyendo conductos del bloque).
    Lo que me reventó debido al taponado fue el radiador de la calefacción y a volver a sacar la culata.
    SALUDOS
  3. willo

    willo En Practicas

    Registrado:
    29 Ene 2005
    Mensajes:
    442
    Me Gusta:
    0
    Ubicación:
    Por el centro
    Con el coche arrancado hace poco, frio, abres el tapon del deposito de agua y si el agua hierve casi seguro que la junta de la culata esta tocada... esperando que no este tambien tocada la culata si lleva mucho tiempo asi.
  4. LA BEMBA

    LA BEMBA Guest

    Mira las mangueras no estan deformadas, solo se ponenduras por el paso del refrigerante.
    Ayer lo puse en marcha y abri el tapon del refrigerante para ver si la bomba funcionaba y lo que note que salia con muy poco caudal.
    La semana que viene entra al taller para solucionar el problema. Solo queria despejar algunas dudas. Pero ahora estoy con mas de ellas!!!!!!!!!
    Sigo leyendo opiniones por favor.
    Desde ya Gracias y Salu2
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Rellena correctamente y purga el circuito, después comprueba la presión que alcanza…
  6. carlosracing

    carlosracing Forista Senior

    Registrado:
    13 May 2007
    Mensajes:
    5.203
    Me Gusta:
    16
    Ubicación:
    Tenerife - Uruguay
    se inflan los dos? el de arriba es normal pero el de abajo.... podria ser la junta de la culata o q tengas mucho aire en el circuito q hace el mismo efecto q si tubiera la junta quemada.... pero bueno SUERTE !!!!!!

    Pd.: que al quitar el tapon salga algo de precion con el motor caliente es normal, un poco...
  7. LA BEMBA

    LA BEMBA Guest

    La semana que viene lo llevo a mirar.
    El coche anda bien, pero me resulta raro todo lo que comente al principio.
    Ya me sacare las dudas con el mecanico.
    Gracias TOTALES!!!!!!!!!!!
  8. LA BEMBA

    LA BEMBA Guest

    Sigo escuchando opiniones!!!!!!!!!!!!!!
    Fer316 por donde andais???????
    Salu2
  9. LA BEMBA

    LA BEMBA Guest

    Hoy volvi a mirar nuevamente el nivel y todo bien. lo que note que por una de las mangueras hay infima perdida, pero a de ser por la presion de las misma. no creoque sea eso.
    Salu2
  10. lasao

    lasao Guest

    si hay mucha presion es la junta culata a mi me pasaba lo mismo y al final 700 euros tiene la culpa
  11. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Ya que le vas a meter mano en el taller, yo diria que cambies la bomba de agua también (u$s 97.- En Castellmar, para mi 325i) y ya vas descartando una mala distribución también... ;-)
    Apropósito... cuantos quilometros tiene el beme??
  12. LA BEMBA

    LA BEMBA Guest

    Hola Leo!!!!!!
    El kilometraje que acusa es de 130000, lo compre hace tres años y solo le hice 5500 yo, ya que lo uso los finde nada mas.
    estoy en eso de pedir los repuestos , lo que le cambio fijo es el termostato, la bomba voy a esperar a que me diga el mecanico, pero casi seguro.
    y ya que estoy me compro las moduras de las puertas y guardabarros del M3.:wink:
    Salu2 y a ver si en algun momento nos cruzamos.
    Yo estoy por flores,caballito y parque chacabuco (casa y laburo)
  13. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    puestos a opinar, yo diria que es el radiador....

    Cuando coge temperatura, los plasticos del radiador se abren te sueltan el agua y al entrar el aire en el circuito, es cuando te coge la presión.

    Ya nos contaras el final...., pero esas culatas son más que duras, no se van tan facilmente, y por loq ue cuentas no le has pegado calenton.
  14. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Que lindo el las molduras y guardabarros M!!! Después contame cuanto duele, yo estoy en proyecto de conseguir el paragolpes M :wink:
    El termostato, en el mismo lugar, me lo cobraron u$s 25 pero es raro que eso esté jodiendo... yo creo que va a ser una buena solución cuando el mecánico pugue y empieze desde cero :yes:
    Te mando un MP!!!
  15. LA BEMBA

    LA BEMBA Guest

    Es posible, es una buena opinion, habra que investigar, lo del calenton lo descarto, ya que hace tres años que ando con el auto, no le eh hecho muchos km, pero si lo eh usado a diario y nunca me dejo tirado.
    Gracias por tu opinion.
    Salu2
  16. LA BEMBA

    LA BEMBA Guest

    Leo acabo de mirar el mp.
    ya te lo respondo.
    El msn casi ni lo uso, ya que estoy en el laburo y en la calle. y me es imposible prenderlo y estar en la maquina, pero igualmente despues te pido permiso y cuando pueda nos hablamos por ahi.
    Y no descarto tomar unas cervesas por ahi.
    Salu2
    Ariel:radar:

Compartir esta página