Mas de consumo. 120d

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por SmartMAC, 12 Abr 2007.

  1. SmartMAC

    SmartMAC Guest

    Esto despues de irme a Londres y volver. Mas de 900km con un deposito. Cuando llege a casa el ordenador me daba estos datos:

    [​IMG]

    Consumo es 5.5 de media (la foto esta en formato ingles. se puede cambiar de un formato al otro). Esta en mpg que es lo que usan los ingleses. Velocidad media 77km/h. Hize la foto para compararlo con un amigo ingles.

    Que quede claro que me aburri como una ostra durante el trajecto a una velocidad de 110km/h maxima con 4 personas y equipaje. Casi todo en autopista pero con algunos atascos a la entrada y salida de Londres. Lo vi durante unos kms a 5.3 de media.

    En otro trajecto similar aumentando la velocidad a 130-140 maxima me marcaba 6.2 de media.
  2. -Victor.T-

    -Victor.T- Guest

    no te fies del obc, tiene que ser tus calculos matematicos.
    Yo si quiero configuro el obc para que me marque 3.0 de media.:wink:
  3. SmartMAC

    SmartMAC Guest

    Si es verdad pero he estado llevando una hoja Excel en paralelo y desde que me cargaron la ultima version del firmware es bastante exacto (+/- 0.1 litros) asi que si que me fio. Antes del 'upgrade' tenia un error de + 0.5 litros de media.
  4. Breto

    Breto Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.453
    Me Gusta:
    3
    Ubicación:
    Galicia (OU)
    Modelo:
    Z 2.5SI
    A ver Victor T esas fotos de como entrar en el menu y cambiar esa ganancia para ajustar el consumo
  5. -Victor.T-

    -Victor.T- Guest

    ya lo explique como hacerlo ahi un post, busca en el buscador!:wink:

Compartir esta página