Me da saltos al arrancar 320i

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ARC328, 12 Mar 2006.

  1. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Lo hacia de vez en cuando desde hace tiempo, pero desde ayer lo hace mucho más brusco.
    Cuando meto primera y arranco me da saltos. Una vez que suelto todo el recorrido del embrague ya no.
    El coche es un 320i coupe con 213000 km creo que el embrague debe ser el de serie.
    A veces al meter 2ª tambien da unos ligeros golpetazos.

    Problema de embrague, transmisión ,grupo??????
  2. basuno

    basuno Forista

    Registrado:
    16 Sep 2004
    Mensajes:
    1.044
    Me Gusta:
    8
    Puede que tengas el rodamiento del embrague roto, o la maza. El mio hacia una cosa similar y al desmontar el embrague, se cayeron las bolas del rodamiento por todo el taller.
    Saludos.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si te lo hace en caliente,cambia ese embrague.
  4. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Pues me temo que sea del embrague y sobretodo cuando se nota es cuando esta en caliente.
    He probado a intentar arrancar en 5ª pero no patina.
    Quería aguantar un mes mas para poder arreglarlo en Galicia que aqui en Madrid acaban con mi paciencia, ¿aguantará? empieza a patinar antes de cascarse del todo o muere de repente???

    saludos
    manuel
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aguantarà,pero tambien "saltarà",;-).
  6. ARC328

    ARC328 Forista

    Registrado:
    11 May 2005
    Mensajes:
    807
    Me Gusta:
    21
    Ubicación:
    vigo
    Modelo:
    M3 e46 + E30´s
    Pues por lo que decis creo que debe ser el desgaste del embrague.
    ¿tengo que cambiar solo el disco, tambien la maza????
    ¿que haríais vosotros?
    ¿mas o menos cuánto cuesta el material y la mano de obra?

    gracias

Compartir esta página